<!DOCTYPE html><html lang="en-US" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="//gmpg.org/xfn/11"> <script type="text/javascript">var _vh = {
  vhvl: 1,
  partnerid: 'pc',
  breakpoint: 540,
  terms:['depressed','sad','clinical%20depression','major%20depression'],
  category: 'depression'
}</script> <script type="text/javascript" async src="//assets.verticalhealth.net/vhdc_pc.min.js"></script> <script type='text/javascript' src='//g6.psychcentral.com/blog/wp-includes/js/jquery/jquery.js' defer></script> <script type='text/javascript' src='//g6.psychcentral.com/blog/wp-includes/js/jquery/jquery-migrate.min.js' defer></script> <title>Few Apps for Depression &amp; Suicide Prevention Meet Clinical Guidelines</title><meta name="description" content="Most (93 percent) mobile apps for suicide prevention and depression management do not provide all six suicide prevention strategies commonly recommended in" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://psychcentral.com/news/#organization","url":"https://psychcentral.com/news/","name":"Psych Central","sameAs":["http://facebook.com/psychcentral","http://twitter.com/psychcentral"]},{"@type":"WebSite","@id":"https://psychcentral.com/news/#website","url":"https://psychcentral.com/news/","name":"Psych Central News","publisher":{"@id":"https://psychcentral.com/news/#organization"}},{"@type":"WebPage","@id":"https://psychcentral.com/news/2019/12/21/only-1-in-10-suicide-prevention-apps-cover-full-guidelines/152774.html#webpage","url":"https://psychcentral.com/news/2019/12/21/only-1-in-10-suicide-prevention-apps-cover-full-guidelines/152774.html","inLanguage":"en-US","name":"Few Apps for Depression &#038; Suicide Prevention Meet Clinical Guidelines","isPartOf":{"@id":"https://psychcentral.com/news/#website"},"image":{"@type":"ImageObject","@id":"https://psychcentral.com/news/2019/12/21/only-1-in-10-suicide-prevention-apps-cover-full-guidelines/152774.html#primaryimage","url":"https://g6.psychcentral.com/news/u/2019/12/Smartphone-tablet-sleep-Addiction-1-large-bigstock.jpg","width":1832,"height":1374},"primaryImageOfPage":{"@id":"https://psychcentral.com/news/2019/12/21/only-1-in-10-suicide-prevention-apps-cover-full-guidelines/152774.html#primaryimage"},"datePublished":"2019-12-21T12:30:50-05:00","dateModified":"2019-12-21T12:20:42-05:00"},{"@type":"Article","@id":"https://psychcentral.com/news/2019/12/21/only-1-in-10-suicide-prevention-apps-cover-full-guidelines/152774.html#article","isPartOf":{"@id":"https://psychcentral.com/news/2019/12/21/only-1-in-10-suicide-prevention-apps-cover-full-guidelines/152774.html#webpage"},"author":{"@id":"https://psychcentral.com/news/author/tpedersen#author"},"headline":"Few Apps for Depression &#038; Suicide Prevention Meet Clinical Guidelines","datePublished":"2019-12-21T12:30:50-05:00","dateModified":"2019-12-21T12:20:42-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://psychcentral.com/news/2019/12/21/only-1-in-10-suicide-prevention-apps-cover-full-guidelines/152774.html#webpage"},"publisher":{"@id":"https://psychcentral.com/news/#organization"},"articleSection":"Depression, General, Mental Health and Wellness, Psychiatry, Research, Suicide, Technology","image":{"@type":"ImageObject","@id":"https://psychcentral.com/news/2019/12/21/only-1-in-10-suicide-prevention-apps-cover-full-guidelines/152774.html#primaryimage","url":"https://g6.psychcentral.com/news/u/2019/12/Smartphone-tablet-sleep-Addiction-1-large-bigstock.jpg","width":1832,"height":1374}},{"@type":"Person","@id":"https://psychcentral.com/news/author/tpedersen#author","name":"Traci Pedersen","sameAs":[]}]}</script> <meta property="og:type" content="article" /><meta property="og:title" content="Few Apps for Depression &amp; Suicide Prevention Meet Clinical Guidelines" /><meta property="og:description" content="Most (93 percent) mobile apps for suicide prevention and depression management do not provide all six suicide prevention strategies commonly recommended in international clinical guidelines, according" /><meta property="og:url" content="https://psychcentral.com/news/2019/12/21/only-1-in-10-suicide-prevention-apps-cover-full-guidelines/152774.html" /><meta property="og:image" content="https://g6.psychcentral.com/news/u/2019/12/Smartphone-tablet-sleep-Addiction-1-large-bigstock-1024x768.jpg" /><meta property="og:image:width" content="560" /><meta property="og:image:height" content="373" /><meta property="fb:admins" content="10156536464380481" /><meta property="fb:app_id" content="122386177775099" /><meta property="article:published_time" content="2019-12-21T12:30:50Z" /><meta property="article:modified_time" content="2019-12-21T12:20:42Z" /><meta property="og:image:secure_url" content="https://g6.psychcentral.com/news/u/2019/12/Smartphone-tablet-sleep-Addiction-1-large-bigstock-1024x768.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@psychcentral" /><meta name="twitter:domain" content="psychcentral.com" /><meta name="twitter:title" content="Few Apps for Depression &amp; Suicide Prevention Meet Clinical Guideli" /><meta name="twitter:description" content="Most (93 percent) mobile apps for suicide prevention and depression management do not provide all six suicide prevention strategies commonly recommended in international clinical guidelines, according" /><meta name="twitter:image" content="https://g6.psychcentral.com/news/u/2019/12/Smartphone-tablet-sleep-Addiction-1-large-bigstock-1024x768.jpg" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//g6.psychcentral.com' /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/psychcentral.com\/news\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='//g6.psychcentral.com/news/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='//g6.psychcentral.com/news/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ample-fontawesome-css' href='//g6.psychcentral.com/news/wp-content/themes/ample/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jetpack_css-css' href='//g6.psychcentral.com/news/wp-content/cache/min/1/news/wp-content/plugins/jetpack/css/jetpack-133d20343e161030955a57acc190efda.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var related_posts_js_options = {"post_heading":"h4"}; /* ]]> */</script> <script type='text/javascript' src='//g6.psychcentral.com/news/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js' defer></script> <link rel='https://api.w.org/' href='//psychcentral.com/news/wp-json/' /><link rel="canonical" href="//psychcentral.com/news/2019/12/21/only-1-in-10-suicide-prevention-apps-cover-full-guidelines/152774.html" /><link rel='shortlink' href='//wp.me/p7zhj1-DK6' /><link rel="alternate" type="application/json+oembed" href="//psychcentral.com/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpsychcentral.com%2Fnews%2F2019%2F12%2F21%2Fonly-1-in-10-suicide-prevention-apps-cover-full-guidelines%2F152774.html" /><link rel="alternate" type="text/xml+oembed" href="//psychcentral.com/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpsychcentral.com%2Fnews%2F2019%2F12%2F21%2Fonly-1-in-10-suicide-prevention-apps-cover-full-guidelines%2F152774.html&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com' /><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.main-navigation .menu>ul>li.current_page_ancestor,.main-navigation .menu>ul>li.current_page_item,.main-navigation .menu>ul>li:hover,.main-navigation ul.menu>li.current-menu-ancestor,.main-navigation ul.menu>li.current-menu-item,.main-navigation ul.menu>li:hover,blockquote,.services-header h2,.slider-button:hover,.portfolio-button:hover,.call-to-action-button:hover,.read-btn a:hover,.single-page p a:hover,.single-page p a:hover,.read-btn a{border-color:#4c88c5}a,.big-slider .entry-title a:hover,.main-navigation :hover,.main-navigation li.menu-item-has-children:hover>a:after,.main-navigation li.page_item_has_children:hover>a:after,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor a,.main-navigation ul li.current-menu-ancestor a:after,.main-navigation ul li.current-menu-item a,.main-navigation ul li.current-menu-item a:after,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current_page_ancestor a,.main-navigation ul li.current_page_ancestor a:after,.main-navigation ul li.current_page_item a,.main-navigation ul li.current_page_item a:after,.main-navigation ul li:hover>a,.main-navigation ul.menu li.current-menu-ancestor ul li.current-menu-item>a,#secondary .widget li a,#tertiary .widget li a,.fa.search-top,.widget_service_block h5 a:hover,.single-post-content a,.single-post-content .entry-title a:hover,.single-header h2,.single-page p a,.single-service span i,#colophon .copyright-info a:hover,#colophon .footer-nav ul li a:hover,#colophon a:hover,.comment .comment-reply-link:before,.comments-area article header .comment-edit-link:before,.copyright-info ul li a:hover,.footer-widgets-area a:hover,.menu-toggle:before,a#scroll-up i{color:#4c88c5}#site-title a:hover,.hentry .entry-title a:hover,#comments i,.comments-area .comment-author-link a:hover,.comments-area a.comment-edit-link:hover,.comments-area a.comment-permalink:hover,.comments-area article header cite a:hover,.entry-meta .fa,.entry-meta a:hover,.nav-next a,.nav-previous a,.next a,.previous a{color:#4c88c5}.ample-button,button,input[type=button],input[type=reset],input[type=submit],.comments-area .comment-author-link span,.slide-next,.slide-prev,.header-post-title-container,.read-btn a:hover,.single-service:hover .icons,.moving-box a,.slider-button:hover,.portfolio-button:hover,.call-to-action-button:hover,.ample-button,input[type="reset"],input[type="button"],input[type="submit"],button{background-color:#4c88c5}.ample-button:hover,input[type="reset"]:hover,input[type="button"]:hover,input[type="submit"]:hover,button:hover{background-color:#1a5693}.read-btn a:hover,.single-page p a:hover,.single-page p a:hover,.previous a:hover,.next a:hover,.tags a:hover,.fa.search-top:hover{color:#1a5693}.single-service:hover .icons,.moving-box a{background:rgba(76,136,197,.85)}.read-btn a:hover{color:#fff}.woocommerce ul.products li.product .onsale,.woocommerce span.onsale,.woocommerce #respond input#submit,.woocommerce a.button,.woocommerce button.button,.woocommerce input.button,.woocommerce #respond input#submit.alt,.woocommerce a.button.alt,.woocommerce button.button.alt,.woocommerce input.button.alt{background-color:#4c88c5}.woocommerce ul.products li.product .price .amount,.entry-summary .price .amount,.woocommerce .woocommerce-message::before{color:#4c88c5}.woocommerce .woocommerce-message{border-top-color:#4c88c5}.better-responsive-menu .sub-toggle{background:#1a5693}</style><link rel='dns-prefetch' href='//g6.psychcentral.com' /><link rel='dns-prefetch' href='//d18xeipe1243h6.cloudfront.net' /><link rel='dns-prefetch' href='//cdn.petametrics.com' /><link rel='dns-prefetch' href='//g.psychcentral.com' /><link rel='dns-prefetch' href='//i2.pcimg.org' /><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=yes"><meta name="HandheldFriendly" content="true"><link rel="icon" href="//g6.psychcentral.com/favicon.ico" type="image/ico" /><link rel="SHORTCUT ICON" href="//g6.psychcentral.com/favicon.ico" /> <script async src="//g.psychcentral.com/c/pczone.js"></script> <link rel='stylesheet' href='//g.psychcentral.com/c/pca0028.css' /><style type="text/css">h2.post-title,.entry-content h2{color:#1C82CA!important;font=size:100%!important}@media only screen and (min-width:451px){#mj_adblock{display:none!important}}.alignleft{display:inline;float:left;margin-right:1.625em}.alignright{display:inline;float:right;margin-left:1.625em}.aligncenter{clear:both;display:block;margin-left:auto;margin-right:auto}iimg[class*="align"],img[class*="wp-image-"]{height:auto}img.size-full{max-width:97.5%;width:auto}img.alignleft,img.alignright,img.aligncenter{margin-bottom:1.625em}.pullquote{width:24%;float:right;font:1.6em georgia,serif;font-weight:400;font-style:italic;color:#338;line-height:125%;margin:10px 20px;border:0!important;border-top:4px solid #ddd!important;border-bottom:4px solid #ddd!important;padding:0 25px 5px 0}</style><style type="text/css">blockquote{font-size:115%!important;padding:10px}</style> <script type="text/javascript" src="//d3vhxyi1tf6rh4.cloudfront.net/script.js" defer></script> <script>var propertag = propertag || {};
propertag.cmd = propertag.cmd || [];
(function() {
var pm = document.createElement('script');
pm.async = true; pm.type = 'text/javascript';
var is_ssl = 'https:' == document.location.protocol;
pm.src = (is_ssl ? 'https:' : 'http:') + '//global.proper.io/psychcentral.min.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(pm, node);
})();</script> <link rel='stylesheet' id='megamenu-css' href='//g6.psychcentral.com/find-x234/wp-content/uploads/maxmegamenu/style.css' type='text/css' media='all' /><link rel='stylesheet' id='megamenu-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto:300,400,700|Open+Sans+Condensed:700' type='text/css' media='all' /><link rel='stylesheet' id='megamenu-genericons-css' href='//g6.psychcentral.com/find-x234/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons.css' type='text/css' media='all' /><style type="text/css">@media only screen and (max-width:1032px) and (min-width:851px){#tertiary{margin:0 0 0 20px}}</style><meta name="vv" value="1" /><style type="text/css">@media only screen and (min-width:451px){#mj_adblock{display:none!important}}.fn{font-size:120%;color:#333}#sectiongraphic{width:90%;overflow:hidden;clear:both}#blogmenu{font-size:85%;float:right;padding:10px}#blogmenu2{font-size:100%;list-style:none;margin:0 0 10px 0!important;padding:8px 5px 20px 5px!important;-webkit-border-radius:6px;-moz-border-radius:6px;height:15px;border-radius:6px;background:#DDF;width:85%}#blogmenu2 li{line-height:22px;list-style:none;float:left;margin:0;padding:0;font-size:110%;padding:0}#blogmenu2 li a{display:block;padding:0 8px;text-decoration:none}#blogmenu3{list-style:none;margin:-14px 0 0 0;padding:0;-webkit-border-radius:6px;-moz-border-radius:6px;height:23px;border-radius:6px;background:#CFE;width:60%}#blogmenu3 li{line-height:22px;list-style:none;float:right;margin:0;padding:0;font-size:90%;padding:0}#blogmenu3 li a{display:block;padding:0 8px;text-decoration:none}#content .entry-content li{margin:0 0 14px 14px!important}#blogimg{float:right;margin:0 0 0 20px}</style> <script type="text/javascript">(function(w,d,s,p,v,e,r) {w['$igniter_var']=v;w[v]=w[v]||function(){(w[v].q=w[v].q||[]).push(
arguments)};w[v].l=1*new Date();e=d.createElement(s),r=d.getElementsByTagName(s)[0];e.async=1;
e.src=p+'?ts='+(+new Date()/3600000|0);
r.parentNode.insertBefore(e,r)})(window,document,'script','//cdn.petametrics.com/3kufsuel1gmsmd62.js','$p');
var customConfig = {
    disableCustomWidget:true,
config: {
inventory : {
features: [
{
name: "title",
selector: "h1[class=\"post-title entry-title\"]",
type: "text"
}] } }
}
$p("init", "3kufsuel1gmsmd62", {config: customConfig});
$p("send", "pageview");</script> <script type="application/mustache" id="recommended-item-template"><a href='{{url}}'>{{title}}</a></script> <style type="text/css" id="wp-custom-css">.maxmegamenu-on-top{position:relative;z-index:99999}</style><style type="text/css"></style><style type="text/css">#mpop a:link,#pctoday a:link,#mpop a.visited,#pctoday a.visited{text-decoration:none;font-size:110%;color:#286EA0}#mpop a:hover,#mpop a:active,#pctoday a:hover,#pctoday a:active{color:#333}#mpop ul,#pctoday ul{padding:0;margin:-2px 0 0 -4px;font-size:100%}#mpop ol,#pctoday ol{font-size:90%;margin:0 0 0 10px;padding:3px 0 0 10px}#mpop ul li,#pctoday ul li{list-style:none;margin:3px 0 3px 0;padding:4px 0 4px 19px;border-bottom:1px solid #CCC}.pop-row{border-bottom:1px solid #CCC}.maxmegamenu-on-top{position:relative;z-index:99999}#mega-menu-wrap-primary #mega-menu-primary li#mega-menu-item-302 .mega-search .search-icon{display:inline;color:#333!important;content:"\f179";font-family:dashicons}.search-icon::before{display:inline;color:#333!important;content:"\f179";font-family:dashicons}.advert{color:#999;font:10px arial,helvetica,sans-serif;margin:-5px 0 12px 0!important}.author{color:#467;font:12px arial,helvetica,sans-serif!important;line-height:0.40em!important}.authorb{text-transform:uppercase!important}.post-author{color:#222;font-size:110%}.post-author a,.post-author a.link,.post-author a.visited{color:#335!important;font-size:115%}#apacite{font-size:10px;padding:10px 30px}#jbreads{clear:both;float:left;margin:10px 0 -55px 20px!important;font-size:85%}h1{margin:-10px 0 0 0;font-weight:400}h2{font-size:150%}h3{font-size:130%;color:#4A544C!important}#bcs{display:inline;z-index:5;width:600px;font:9px arial;color:#777}.pagination{background:#f2f2f2;color:#666;border:1px solid #ddd;margin:0 0 1.5em;padding:4px 2px 4px 7px}.pagination p{position:relative;text-align:right}.pagination p a:link,.pagination p a:visited,.pagination p a:hover,.pagination p a:active{text-decoration:none;background:#fff;border:1px solid #ccc;margin-right:1px;padding:2px 5px}.pagination p a:hover{background:#774525;color:#fff}.pagination p span{text-decoration:none;background:#fff;border:1px solid #ccc;color:#ccc;margin-right:1px;padding:2px 5px}.pagination h4{margin-top:-1.45em;border:none;padding:0}.pagination *{margin:0}.jumps{margin:4px 0 22px 0}.jumps a{margin:0;padding:0 5px;border-right:1px solid #ccc}.single-page p{margin-bottom:20px}#post-pagination{margin-bottom:5px!important}#right-sidebar{margin:-20px 0 0 0}h5{margin:0!important;padding:0!important}.header-callout,.post-title-wrapper,.header-callout a{color:#DDF;background-color:#4C88C5!important}.header-post-title-class{font-size:30px!important;padding-bottom:0;color:#4C88C5;letter-spacing:-1px}#popular17 .img-circle,#popular17 h4{font-weight:700;box-sizing:border-box;display:block}#mpop,#popular17,#popular17 h4{box-sizing:border-box}#mpop{width:300px!important}#popular17{width:290px;margin:0;padding:0;overflow:display}#popular17 #pop-row{position:relative;overflow:hidden;display:block;clear:left;padding:1px 0 4px 0!important;margin:0 -18px!important;min-height:55px!important;border-bottom:1px #CCC solid}#popular17 .img-circle{background:#fff;color:#37ADBF;border:1px solid #e1e1e1;font-size:1.3em;margin-top:6px;width:34px;height:34px;font-family:arial,sans-serif;padding-top:3px;overflow:display;vertical-align:middle}#popular17 h4{font-size:16px;margin:5px 5px 0 5px;font-family:roboto,calibri,arial,sans-serif;-webkit-margin-before:10px;-webkit-margin-after:10px;-webkit-margin-start:0;-webkit-margin-end:0;min-height:40px;line-height:.99}#popular17 h4,.selector:not(:root){padding:0}.text-center{text-align:center}.img-circle{border-radius:50%}#pcc_reco{overflow:hidden;display:block;width:244px}#col-num,.col-mpop2{float:left;margin:0;position:relative;min-height:36px;padding:6px 2px 0 16px;display:inline-block;overflow:hidden;vertical-align:middle;height:10%;width:42px;line-height:1.3}</style><link rel="stylesheet" type="text/css" href="//g.psychcentral.com/core/print1818.css" media="print" /> <noscript><style type="text/css">#hide-nojs{display:none!important}</style></noscript><style type="text/css">@media only screen and (min-width:451px){#mj_adblock{display:none!important}}</style><style type="text/css">@media only screen and (max-width:1032px) and (min-width:851px){body{background:#FFF}#left-sidebar{width:180px!important}#primary{margin:0 0 0 -50px;width:105%}#left-sidebar #left-aside.pinned{height:379px}#left-sidebar #left-aside.pinned #left-nav7{position:fixed;top:10;z-index:600;width:160px!important}#left-sidebar #left-aside.pinned #left-nav7:before{width:160px!important;content:""!important;position:fixed;top:310px;display:block;height:180px!important;text-align:right;cursor:pointer;font-size:.8em;padding-top:4px}#right-sidebar{margin:0 0 0 -40px}}@media only screen and (max-width:850px) and (min-width:700px){#pcreg,#left-sidebar,#tertiary{display:none;margin-left:0;width:0}body{background-color:#FFF}.container-wrap{background:#FFF;margin:0;padding:0;-webkit-box-shadow:none;-moz-box-shadow:none;box-shadow:none}#primary{margin:0 0 0 -160px}#right-sidebar{margin:0 0 0 -140px}#primary{width:95%}}#newsimg{float:right;margin:10px}#jbreads{display:block;width:100%;text-align:center;margin:10px 5px auto!important;margin:12px 0 -30px 0}#jbreadsb{margin:-2px 0 36px 0;font-size:90%}@media only screen and (max-width:550px){#jbreads,#jbreadsb{display:none;margin:-20px 0 -20px 0}#jadblocktop{margin:-30px 0 -30px 0;opacity:0}}</style><style type="text/css">.gsc-table-result,.gs-snippet{font-size:110%!important}.gs-title{font-weight:bold!important}.gs-image{width:150%!important;height:150%!importnat}</style></head><body class="post-template-default single single-post postid-152774 single-format-standard mega-menu-primary both-sidebar better-responsive-menu wide"><div id="page" class="hfeed site"><header id="masthead" class="site-header " role="banner"><div class="header"><div class="main-head-wrap inner-wrap clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="https://psychcentral.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="226" height="65" src="//g.psychcentral.com/pc0518.png" class="custom-logo" alt="Psych Central" itemprop="logo" /></a></div><div id="header-text" class="screen-reader-text"></div></div><div id="header-right-section"><nav id="site-navigation" class="main-navigation" role="navigation"><p class="menu-toggle"></p><div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-primary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="800" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-120' id='mega-menu-item-120'><a class="mega-menu-link" href="https://psychcentral.com/disorders/" aria-haspopup="true" tabindex="0">Conditions</a><ul class="mega-sub-menu"><li class='mega-menu-row' id='mega-menu-120-0'><ul class="mega-sub-menu"><li class='mega-menu-column mega-menu-columns-3-of-10' id='mega-menu-120-0-0'><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-item-231' id='mega-menu-item-231'><a class="mega-menu-link" href="https://psychcentral.com/addictions/" aria-haspopup="true">Addictions</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-282' id='mega-menu-item-282'><a class="mega-menu-link" href="https://psychcentral.com/disorders/revised-alcoholsubstance-use-disorder/">Substance Use Symptoms</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-284' id='mega-menu-item-284'><a class="mega-menu-link" href="https://psychcentral.com/addictions/opioid-use-disorder-symptoms/">Opioid Use Symptoms</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-283' id='mega-menu-item-283'><a class="mega-menu-link" href="https://psychcentral.com/disorders/substance-use-disorder-symptoms/">Substance Use Treatment</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-item-147' id='mega-menu-item-147'><a class="mega-menu-link" href="https://psychcentral.com/adhd/" aria-haspopup="true">ADHD Overview</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-264' id='mega-menu-item-264'><a class="mega-menu-link" href="https://psychcentral.com/adhd/attention-deficit-hyperactivity-disorder-adhd-symptoms/">Adult ADHD Symptoms</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-265' id='mega-menu-item-265'><a class="mega-menu-link" href="https://psychcentral.com/adhd/treatment-for-attention-deficit-hyperactivity-disorder-adhd">Adult ADHD Treatment</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-266' id='mega-menu-item-266'><a class="mega-menu-link" href="https://psychcentral.com/quizzes/adhd-quiz/">ADHD Quiz</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-263' id='mega-menu-item-263'><a class="mega-menu-link" href="https://psychcentral.com/childhood-adhd/">Childhood ADHD</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-267' id='mega-menu-item-267'><a class="mega-menu-link" href="https://psychcentral.com/childhood-adhd/childhood-teenager-adhd-symptoms/">Childhood ADHD Symptoms</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-268' id='mega-menu-item-268'><a class="mega-menu-link" href="https://psychcentral.com/childhood-adhd/treatment-of-adhd-in-children/">Childhood ADHD Treatment</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-269' id='mega-menu-item-269'><a class="mega-menu-link" href="https://psychcentral.com/quizzes/child-adhd-quiz/">Childhood ADHD Quiz</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-item-232' id='mega-menu-item-232'><a class="mega-menu-link" href="https://psychcentral.com/anxiety/" aria-haspopup="true">Anxiety & Panic</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-243' id='mega-menu-item-243'><a class="mega-menu-link" href="https://psychcentral.com/anxiety/generalized-anxiety-disorder-symptoms/">General Anxiety Symptoms</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-244' id='mega-menu-item-244'><a class="mega-menu-link" href="https://psychcentral.com/anxiety/generalized-anxiety-disorder-treatment/">Anxiety Treatment</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-245' id='mega-menu-item-245'><a class="mega-menu-link" href="https://psychcentral.com/anxiety/panic-disorder-symptoms/">Panic Disorder Symptoms</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-246' id='mega-menu-item-246'><a class="mega-menu-link" href="https://psychcentral.com/anxiety/panic-disorder-treatment/">Panic Disorder Treatment</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-287' id='mega-menu-item-287'><a class="mega-menu-link" href="https://psychcentral.com/quizzes/anxiety-quiz/">Anxiety Test</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-item-233' id='mega-menu-item-233'><a class="mega-menu-link" href="https://psychcentral.com/autism/" aria-haspopup="true">Autism</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-278' id='mega-menu-item-278'><a class="mega-menu-link" href="https://psychcentral.com/autism/autism-spectrum-disorder-symptoms/">Autism Symptoms</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-279' id='mega-menu-item-279'><a class="mega-menu-link" href="https://psychcentral.com/lib/treatment-of-autism/">Autism Treatment</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-280' id='mega-menu-item-280'><a class="mega-menu-link" href="https://psychcentral.com/lib/symptoms-of-aspergers-disorder/">Asperger's Symptoms</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-281' id='mega-menu-item-281'><a class="mega-menu-link" href="https://psychcentral.com/lib/treatment-for-aspergers-disorder/">Asperger's Treatment</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-288' id='mega-menu-item-288'><a class="mega-menu-link" href="https://psychcentral.com/quizzes/autism-quiz/">Autism Test</a></li></ul></li></ul></li><li class='mega-menu-column mega-menu-columns-3-of-10' id='mega-menu-120-0-1'><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-item-149' id='mega-menu-item-149'><a class="mega-menu-link" href="https://psychcentral.com/bipolar/" aria-haspopup="true">Bipolar Disorder</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-212' id='mega-menu-item-212'><a class="mega-menu-link" href="https://psychcentral.com/bipolar/bipolar-disorder-symptoms/">Bipolar Disorder Symptoms</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-213' id='mega-menu-item-213'><a class="mega-menu-link" href="https://psychcentral.com/bipolar/bipolar-disorder-treatment/">Bipolar Disorder Treatment</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-247' id='mega-menu-item-247'><a class="mega-menu-link" href="https://psychcentral.com/quizzes/bipolar-quiz/">Bipolar Disorder Test</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-item-148' id='mega-menu-item-148'><a class="mega-menu-link" href="https://psychcentral.com/depression/" aria-haspopup="true">Depression</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-248' id='mega-menu-item-248'><a class="mega-menu-link" href="https://psychcentral.com/depression/depression-symptoms-major-depressive-disorder/">Depression Symptoms</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-276' id='mega-menu-item-276'><a class="mega-menu-link" href="https://psychcentral.com/lib/seasonal-affective-disorder/">Seasonal Affective Disorder</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-277' id='mega-menu-item-277'><a class="mega-menu-link" href="https://psychcentral.com/disorders/postpartum-depression/">Postpartum Depression</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-249' id='mega-menu-item-249'><a class="mega-menu-link" href="https://psychcentral.com/depression/depression-treatment/">Depression Treatment</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-250' id='mega-menu-item-250'><a class="mega-menu-link" href="https://psychcentral.com/quizzes/depression-quiz/">Depression Test</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-item-234' id='mega-menu-item-234'><a class="mega-menu-link" href="https://psychcentral.com/eating-disorders/" aria-haspopup="true">Eating Disorders</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-255' id='mega-menu-item-255'><a class="mega-menu-link" href="https://psychcentral.com/eating-disorders/anorexia-nervosa-symptoms/">Anorexia Symptoms</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-256' id='mega-menu-item-256'><a class="mega-menu-link" href="https://psychcentral.com/eating-disorders/treatment-for-anorexia/">Anorexia Treatment</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-258' id='mega-menu-item-258'><a class="mega-menu-link" href="https://psychcentral.com/eating-disorders/symptoms-of-binge-eating-disorder/">Binge Eating Symptoms</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-259' id='mega-menu-item-259'><a class="mega-menu-link" href="https://psychcentral.com/eating-disorders/treatment-for-binge-eating-disorder/">Binge Eating Treatment</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-261' id='mega-menu-item-261'><a class="mega-menu-link" href="https://psychcentral.com/eating-disorders/bulimia-nervosa-symptoms/">Bulimia Symptoms</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-262' id='mega-menu-item-262'><a class="mega-menu-link" href="https://psychcentral.com/eating-disorders/treatment-for-bulimia/">Bulimia Treatment</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-260' id='mega-menu-item-260'><a class="mega-menu-link" href="https://psychcentral.com/quizzes/binge-eating-quiz/">Binge Eating Test</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-257' id='mega-menu-item-257'><a class="mega-menu-link" href="https://psychcentral.com/quizzes/eating-attitudes-test/">Eating Attitudes Test</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-289' id='mega-menu-item-289'><a class="mega-menu-link" href="https://psychcentral.com/quizzes/eating-disorders-quiz/">Eating Disorders Test</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-item-235' id='mega-menu-item-235'><a class="mega-menu-link" href="https://psychcentral.com/ocd/" aria-haspopup="true">OCD</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-270' id='mega-menu-item-270'><a class="mega-menu-link" href="https://psychcentral.com/ocd/obsessive-compulsive-disorder-ocd-symptoms/">OCD Symptoms</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-271' id='mega-menu-item-271'><a class="mega-menu-link" href="https://psychcentral.com/ocd/obsessive-compulsive-disorder-ocd-treatment/">OCD Treatment</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-272' id='mega-menu-item-272'><a class="mega-menu-link" href="https://psychcentral.com/quizzes/ocd-quiz/">OCD Test</a></li></ul></li></ul></li><li class='mega-menu-column mega-menu-columns-3-of-10' id='mega-menu-120-0-2'><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-item-236' id='mega-menu-item-236'><a class="mega-menu-link" href="https://psychcentral.com/ptsd/" aria-haspopup="true">PTSD</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-273' id='mega-menu-item-273'><a class="mega-menu-link" href="https://psychcentral.com/ptsd/posttraumatic-stress-disorder-ptsd-symptoms/">PTSD Symptoms</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-274' id='mega-menu-item-274'><a class="mega-menu-link" href="https://psychcentral.com/ptsd/posttraumatic-stress-disorder-ptsd-treatment/">PTSD Treatment</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-275' id='mega-menu-item-275'><a class="mega-menu-link" href="https://psychcentral.com/quizzes/ptsd-quiz/">PTSD Test</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-item-150' id='mega-menu-item-150'><a class="mega-menu-link" href="https://psychcentral.com/schizophrenia/" aria-haspopup="true">Schizophrenia</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-251' id='mega-menu-item-251'><a class="mega-menu-link" href="https://psychcentral.com/schizophrenia/schizophrenia-symptoms/">Schizophrenia Symptoms</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-252' id='mega-menu-item-252'><a class="mega-menu-link" href="https://psychcentral.com/schizophrenia/schizophrenia-treatment/">Schizophrenia Treatment</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-253' id='mega-menu-item-253'><a class="mega-menu-link" href="https://psychcentral.com/schizophrenia-guide/">Schizophrenia Guide</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-254' id='mega-menu-item-254'><a class="mega-menu-link" href="https://psychcentral.com/quizzes/schizophrenia-test/">Schizophrenia Test</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-238' id='mega-menu-item-238'><a class="mega-menu-link" href="https://psychcentral.com/lib/category/parenting/">Parenting Issues</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-item-239' id='mega-menu-item-239'><a class="mega-menu-link" href="https://psychcentral.com/personality/" aria-haspopup="true">Personality</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-291' id='mega-menu-item-291'><a class="mega-menu-link" href="https://psychcentral.com/personality-test/">Personality Test</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-292' id='mega-menu-item-292'><a class="mega-menu-link" href="https://psychcentral.com/quizzes/personality/start.php">16-Type Personality Test</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-293' id='mega-menu-item-293'><a class="mega-menu-link" href="https://psychcentral.com/quizzes/personality-tests/">All Personality Tests</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-item-240' id='mega-menu-item-240'><a class="mega-menu-link" href="https://psychcentral.com/lib/category/relationships/" aria-haspopup="true">Relationship Issues</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-294' id='mega-menu-item-294'><a class="mega-menu-link" href="https://psychcentral.com/quizzes/sexuality-relationship-tests/">Sex & Relationship Tests</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-item-237' id='mega-menu-item-237'><a class="mega-menu-link" href="https://psychcentral.com/disorders/sleep/" aria-haspopup="true">Sleep Disorders</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-290' id='mega-menu-item-290'><a class="mega-menu-link" href="https://psychcentral.com/quizzes/sleep-quiz/">Sleep Test</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-241' id='mega-menu-item-241'><a class="mega-menu-link" href="https://psychcentral.com/stress/">Coping with Stress</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-242' id='mega-menu-item-242'><a class="mega-menu-link" href="https://psychcentral.com/disorders/">All Mental Disorders</a></li></ul></li></ul></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-151' id='mega-menu-item-151'><a class="mega-menu-link" href="https://psychcentral.com/quizzes/" aria-haspopup="true" tabindex="0">Quizzes</a><ul class="mega-sub-menu"><li class='mega-menu-row' id='mega-menu-151-0'><ul class="mega-sub-menu"><li class='mega-menu-column mega-menu-columns-6-of-12' id='mega-menu-151-0-0'><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-320' id='mega-menu-item-320'><a class="mega-menu-link" href="https://psychcentral.com/quizzes/adhd-quiz/">ADHD Test</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-321' id='mega-menu-item-321'><a class="mega-menu-link" href="https://psychcentral.com/quizzes/anxiety-quiz/">Anxiety Test</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-322' id='mega-menu-item-322'><a class="mega-menu-link" href="https://psychcentral.com/quizzes/autism-test/">Autism Test</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-318' id='mega-menu-item-318'><a class="mega-menu-link" href="https://psychcentral.com/quizzes/bipolar-quiz/">Bipolar Test</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-319' id='mega-menu-item-319'><a class="mega-menu-link" href="https://psychcentral.com/quizzes/depression-quiz/">Depression Test</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-323' id='mega-menu-item-323'><a class="mega-menu-link" href="https://psychcentral.com/quizzes/eating-disorders-quiz/">Eating Disorders Test</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-324' id='mega-menu-item-324'><a class="mega-menu-link" href="https://psychcentral.com/quizzes/grief-quiz/">Grief Test</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-230' id='mega-menu-item-230'><a class="mega-menu-link" href="https://www3.psychcentral.com/quizzes/mood-tracker/">Mood Tracker</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-317' id='mega-menu-item-317'><a class="mega-menu-link" href="https://psychcentral.com/quizzes/personality-tests/">Personality Tests</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-316' id='mega-menu-item-316'><a class="mega-menu-link" href="https://psychcentral.com/quizzes/sexuality-relationship-tests/">Relationship Tests</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-325' id='mega-menu-item-325'><a class="mega-menu-link" href="https://psychcentral.com/quizzes/schizophrenia-test/">Schizophrenia Test</a></li></ul></li></ul></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-122' id='mega-menu-item-122'><a class="mega-menu-link" href="https://psychcentral.com/news/" aria-haspopup="true" tabindex="0">News &amp; Experts</a><ul class="mega-sub-menu"><li class='mega-menu-row' id='mega-menu-122-0'><ul class="mega-sub-menu"><li class='mega-menu-column mega-menu-columns-3-of-5' id='mega-menu-122-0-0'><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-123' id='mega-menu-item-123'><a class="mega-menu-link" href="https://psychcentral.com/ask-the-therapist/">Ask the Therapist</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-152' id='mega-menu-item-152'><a class="mega-menu-link" href="https://blogs.psychcentral.com/">Blogs & Experts</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-153' id='mega-menu-item-153'><a class="mega-menu-link" href="https://psychcentral.com/news/">Daily Psychology News</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-154' id='mega-menu-item-154'><a class="mega-menu-link" href="https://psychcentral.com/podcasts/">Mental Health Podcasts</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-155' id='mega-menu-item-155'><a class="mega-menu-link" href="https://psychcentral.com/blog/">World of Psychology Blog</a></li></ul></li></ul></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-155' id='mega-menu-item-155'><a class="mega-menu-link" href="https://psychcentral.com/find-help/" aria-haspopup="true" tabindex="0">Find Help</a><ul class="mega-sub-menu"><li class='mega-menu-row' id='mega-menu-155-0'><ul class="mega-sub-menu"><li class='mega-menu-column mega-menu-columns-3-of-6' id='mega-menu-155-0-0'><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-228' id='mega-menu-item-228'><a class="mega-menu-link" href="https://psychcentral.com/find-help/">Find a Therapist</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-124' id='mega-menu-item-124'><a class="mega-menu-link" href="https://psychcentralforums.com/">Forums & Support Groups</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-229' id='mega-menu-item-229'><a class="mega-menu-link" href="https://psychcentral.com/psychotherapy/">Psychotherapy 101</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-227' id='mega-menu-item-227'><a class="mega-menu-link" href="https://psychcentral.com/drugs/">Drugs & Medications</a></li></ul></li></ul></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-156' id='mega-menu-item-156'><a class="mega-menu-link" href="https://pro.psychcentral.com/" aria-haspopup="true" tabindex="0">Pro</a><ul class="mega-sub-menu"><li class='mega-menu-row' id='mega-menu-156-0'><ul class="mega-sub-menu"><li class='mega-menu-column mega-menu-columns-3-of-5' id='mega-menu-156-0-0'><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-413' id='mega-menu-item-413'><a class="mega-menu-link" href="https://pro.psychcentral.com/">Professional</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-313' id='mega-menu-item-313'><a class="mega-menu-link" href="https://pro.psychcentral.com/jobs-in-mental-health-psychology-psychiatry/">Find a Job</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-315' id='mega-menu-item-315'><a class="mega-menu-link" href="https://pro.psychcentral.com/submit-a-new-job/">Submit a Job</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-314' id='mega-menu-item-314'><a class="mega-menu-link" href="https://nepsy.com/">New England Psychologist</a></li></ul></li></ul></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-302' id='mega-menu-item-302'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='//psychcentral.com/search/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Search...' name='q'></form></div></li></ul></div></nav> <i class="fa fa-search search-top"></i><div class="search-form-top"><form action="//psychcentral.com/search/" class="search-form searchform clearfix" method="get"><div class="search-wrap"> <input type="text" placeholder="Search" class="s field" name="q"> <button class="search-icon" type="submit"></button></div></form></div></div></div></div></header><div class="main-wrapper"><div class="header-post-title-container clearfix"><div class="inner-wrap"><div class="post-title-wrapper"><div class="header-callout"><a href="https://psychcentral.com/find-help/">Find help or get online counseling now</a></div></div></div></div><style type="text/css">#ggbo{margin:0 0 -10px 0;display:flex;flex-direction:column;min-height:90px!important;border:0;clear:both;overflow:display}#jadblocktop{background:#FFF!important}#jadblocktop.after{display:table;content:"";clear:both}#adnote{font-size:75%;margin:0 auto;width:100%;text-align:center;margin:-10px 0 0 0;color:#AAA}@media only screen and (max-width:550px){#adnote{display:none!important}}ins{height:90px!important}#jad-mob-bot{display:none}@media only screen and (max-width:550px){#jad-mob-bot{display:block;left:0;position:fixed;text-align:center;bottom:0;width:100%;z-index:999}#jadblockbottom,#adtopcenter,#ggbo{display:none}}#jadsq,#jadsq2{width:300px;height:auto!important;overflow:visible!important;background:#FFF!important;border:0!important;margin-bottom:1px!important}#jadsq:after,#jadsq2:after{content:"advertisement";font-size:10px;color:#AAA}details summary{margin:22px 0;font-size:125%;color:#4C88C5;text-decoration:underline}details summary:after{content:" - Click to open";font-size:70%}details summary::-webkit-details-marker{color:#4C88C5;font-size:145%;margin-right:2px}details>p{margin-left:20px}.author_name{font-size:115%}</style><div id="jadblocktop" align="center"><div id="adtopcenter"><div id="ggbo"><div id="vhdfp_728x90_D_ATF_1"></div></div></div></div><div id="adnote">advertisement</div><div class="single-page clearfix"><div class="inner-wrap"><div id="primary"><div id="content"><div id='jbreadsb'><a href='//psychcentral.com/' title='Psych Central Home'>Home</a> &raquo; <a href='//psychcentral.com/depression/' title='Depression'>Depression</a> &raquo; <strong>Few Apps for Depression &#038; Suicide Prevention Meet Clinical Guidelines</strong></div><style type="text/css">.fn{margin:-2px 0 0 0;font-size:90%!important}.time-read{color:#777;font-size:90%;clear:both;text-transform:uppercase}.fn a,.fn a:active,.fn a:visited{font-weight:bold!important}.authortitle{font-style:italic;margin:0 0 0 16px}#author_block{float:right}#fn2{float:left}</style><article itemscope itemtype="http://schema.org/Article" id="post-152774" class="post-152774 post type-post status-publish format-standard has-post-thumbnail hentry category-depression category-general category-mental-health-and-wellness category-psychiatry category-research category-suicide category-technology"> <img width="632" height="474" src="//g6.psychcentral.com/news/u/2019/12/Smartphone-tablet-sleep-Addiction-1-large-bigstock-632x474.jpg" class="aligncenter size-full wp-post-image" alt="" itemprop="image" srcset="//g6.psychcentral.com/news/u/2019/12/Smartphone-tablet-sleep-Addiction-1-large-bigstock-632x474.jpg 632w, //g6.psychcentral.com/news/u/2019/12/Smartphone-tablet-sleep-Addiction-1-large-bigstock-300x225.jpg 300w, //g6.psychcentral.com/news/u/2019/12/Smartphone-tablet-sleep-Addiction-1-large-bigstock-1024x768.jpg 1024w, //g6.psychcentral.com/news/u/2019/12/Smartphone-tablet-sleep-Addiction-1-large-bigstock-768x576.jpg 768w, //g6.psychcentral.com/news/u/2019/12/Smartphone-tablet-sleep-Addiction-1-large-bigstock-1536x1152.jpg 1536w, //g6.psychcentral.com/news/u/2019/12/Smartphone-tablet-sleep-Addiction-1-large-bigstock-140x105.jpg 140w, //g6.psychcentral.com/news/u/2019/12/Smartphone-tablet-sleep-Addiction-1-large-bigstock-155x116.jpg 155w, //g6.psychcentral.com/news/u/2019/12/Smartphone-tablet-sleep-Addiction-1-large-bigstock-202x152.jpg 202w, //g6.psychcentral.com/news/u/2019/12/Smartphone-tablet-sleep-Addiction-1-large-bigstock-1376x1032.jpg 1376w, //g6.psychcentral.com/news/u/2019/12/Smartphone-tablet-sleep-Addiction-1-large-bigstock-1044x783.jpg 1044w, //g6.psychcentral.com/news/u/2019/12/Smartphone-tablet-sleep-Addiction-1-large-bigstock-536x402.jpg 536w, //g6.psychcentral.com/news/u/2019/12/Smartphone-tablet-sleep-Addiction-1-large-bigstock.jpg 1832w" sizes="(max-width: 632px) 100vw, 632px" /><h1 itemprop="headline name" class="header-post-title-class entry-title">Few Apps for Depression &#038; Suicide Prevention Meet Clinical Guidelines</h1><div class="entry-meta clearfix"> <span class="authoraa vcard"><div class="fn"><div id="fn2"> By <a target="authorwindow" href="https://psychcentral.com/news/author/tpedersen"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name" class="author_name">Traci Pedersen</span></span></a> <br /><span class="authortitle">Associate News Editor</span></div><div id="author_block"> Last updated: <span itemprop="datePublished" content="2019-12-21">21 Dec 2019</span><div class="time-read">&nbsp; ~ 2 min read</div></div></div></div><div itemprop="articleBody" class="entry-content"><p>Most (93 percent) mobile apps for suicide prevention and <a href="https://psychcentral.com/depression/">depression</a> management do not provide all six suicide prevention strategies commonly recommended in international clinical guidelines, according to a new study led by Nanyang Technological University (NTU), Singapore.</p><p>Currently, there are more than 10,000 mental health apps available on the Apple App store and Google Play. But even as digital mental health interventions seem to offer a promising alternative to in-person visits, very few apps available in the app stores have been evaluated in clinical trials or by regulatory bodies.</p><p>The study, published online in the journal <em>BMC Medicine</em>, highlights the need for responsible design and creation of guidelines for apps that could have a significant impact on people&#8217;s lives.</p><p>For preventing suicide, international guidelines from the UK, US and the World Health Organization (WHO) recommend six evidence-based strategies: the tracking of mood and suicidal thoughts, development of a safety plan, recommendation of activities to deter suicidal thoughts, information and educational articles on signs of suicidality, access to support networks, and emergency counselling.</p><p>The majority of the apps surveyed in the study provided emergency contact information and direct access to a crisis helpline but the researchers found that less than one in ten provided the full set of strategies for suicide prevention.</p><p>Most apps included at least three suicide prevention approaches, most commonly emergency contact information (94 percent of apps tested), direct access to a crisis helpline (67 percent) and suicide-related education (51 percent).</p><p>Incorrect emergency telephone numbers were found in several apps available worldwide. Among the apps providing incorrect information were two that had been downloaded more than one million times each.</p><p>&#8220;Some patients may feel more at ease discussing their mental condition online than in person,&#8221; said  Associate Professor Josip Car from the Lee Kong Chian School of Medicine (LKCMedicine) at NTU Singapore, who is Director of NTU&#8217;s Centre for Population Health Sciences.</p><p>&#8220;They also consider the Internet accessible, affordable and convenient. With the high rates of smartphone use around the world, health apps can be a crucial addition in the way users manage their health and wellbeing on a global scale.&#8221;</p><p>&#8220;However, for this to become a reality, health app development and release should follow a transparent, evidence-based model,&#8221; said Car, who also leads NTU&#8217;s WHO Collaborating Centre for Digital Health and Health Education.</p><p>In this study, the NTU-led team looked at 69 apps sourced through a systematic search on Apple&#8217;s App Store and Google Play. A total of 20 were depression management apps and 46 were suicide prevention apps.</p><p>Of the 69 apps, three covered both conditions. The apps were identified based on keywords used to describe them and selected through a set of criteria including the stated target users, and provision of advice to prevent suicide attempts. The researchers then assessed the apps against the clinical strategies stated in the international guidelines, using a series of 50 criteria-based questions.</p><p>Wong Lai Chun, senior assistant director at Samaritans of Singapore, a non-profit organization focused on crisis intervention and suicide prevention, advised against over-reliance on mobile apps.</p><p>&#8220;As suicide is a complex and multifaceted issue, intervention should not be replaced by mobile applications but rather, act as a complement to the existing pool of resources,&#8221; Wong said.</p><p>&#8220;The findings in the study raised the worrying issue of inaccurate information and the lack of quality assurance for apps that are accessible to the general public. It is vital that mobile application developers ensure the information in their apps is kept up-to-date.&#8221;</p><p>Source: <a href="https://www.ntu.edu.sg/Pages/home.aspx" target="_blank" rel="nofollow">Nanyang Technological University</a></p><p>&nbsp;</p><p>&nbsp;</p><div class="extra-hatom-entry-title"><span class="entry-title">Few Apps for Depression &#038; Suicide Prevention Meet Clinical Guidelines</span></div><div id='jp-relatedposts' class='jp-relatedposts'><style type="text/css">.jp-relatedposts-post-title h4{font-size:150important}</style><h3>Related Articles</h3></div></div><link itemprop="mainEntityOfPage" href="//psychcentral.com/news/2019/12/21/only-1-in-10-suicide-prevention-apps-cover-full-guidelines/152774.html" /> <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="Psych Central" /> <a itemprop="url" href="https://psychcentral.com"></a> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://g.psychcentral.com/pc2019_amp.png" /><meta itemprop="width" content="282" /><meta itemprop="height" content="60" /> </span> </a> </span> <span itemprop="dateModified" content="2019-12-21"></article><div class="addthis_sharing_toolbox" data-url="https://psychcentral.com/news/2019/12/21/only-1-in-10-suicide-prevention-apps-cover-full-guidelines/152774.html" addthis:url="https://psychcentral.com/news/2019/12/21/only-1-in-10-suicide-prevention-apps-cover-full-guidelines/152774.html"></div> <br /><div class="author-box"><div class="author-img"></div><h4 class="author-name">Traci Pedersen</h4><p class="author-description"><strong>Traci Pedersen</strong> is a professional writer with over a decade of experience. Her work consists of writing for both print and online publishers in a variety of genres including science chapter books, college and career articles, and elementary school curriculum.</p></div><div id="wrelated" class="related"><p> <br clear="all" /><div id="rcjsload_660cff"></div> <script type="text/javascript">(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcds = document.getElementById("rcjsload_660cff");
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=111111&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);
rcel.async = true;
rcds.appendChild(rcel);
})();</script> </a></div><div id="apacite"> <strong>APA Reference</strong> <br /> Pedersen, T. (2019). Few Apps for Depression &#038; Suicide Prevention Meet Clinical Guidelines. <em>Psych Central</em>. Retrieved on December 23, 2019, from https://psychcentral.com/news/2019/12/21/only-1-in-10-suicide-prevention-apps-cover-full-guidelines/152774.html</div><style type="text/css">.jpm-bottom{margin:0 0 0 20px}.jpmm{margin:-20px 0 0 55px;font-size:80%}</style><div class="jpm-bottom"><div class="reviewp"> <img width="145" src='//g.psychcentral.com/scireview.gif' alt='Scientifically Reviewed' /><div class="jpmm"> <strong>Last updated:</strong> 21 Dec 2019 (Originally: 21 Dec 2019) <br /><strong>Last reviewed:</strong> By a member of our <a href="https://psychcentral.com/about/advisory-board/">scientific advisory board</a> on 21 Dec 2019<br />Published on Psych Central.com. All rights reserved.</div></div><br /><p>&nbsp;</p></div></div><div id="tertiary" class="sidebar"><div id="left-sidebar"><aside id="left-aside"><nav id="left-nav7" class="floating-menu"> <a href="/depression/" title="Depression"><h3>Depression</h3></a> <a href="/depression/introduction-to-depression/" title="Overview of depression">Overview</a> <a href="/depression/depression-symptoms-major-depressive-disorder/" title="Symptoms of depression">Symptoms</a> <a href="/depression/depression-causes/" title="Causes of depression">Causes</a> <a href="/depression/depression-treatment/" title="Treatment of depression">Treatment</a> <a href="/quizzes/depression-quiz/" title="Depression Quiz">Quiz</a> <a href="/depression/frequently-asked-questions-about-depression/" title="Frequently asked questions about depression">FAQ</a> <a href="/depression/living-with-depression-guide/" title="An in-depth look at living with depression">In-depth Look</a> <a href="https://psychcentralforums.com/depression/" title="Depression support groups">Support Groups</a> <a href="//blogs.psychcentral.com/depression/" title="Depression blogs">Blogs</a> <a href="/lib/recommended-books-on-depression/" title="Recommended books on depression">Books</a> <a href="/lib/category/depression/" title="Our complete library of depression articles">Library</a> <a href="/resources/Depression/" title="Resources on depression">Resources</a></nav></aside></div></div></div><div id="secondary" class="sidebar"><div id="right-sidebar"><div id="mpop"><h5>Hot Topics Today</h5><div id="popular17"><div id="pop-row"><div id="col-num"><div class="img-circle text-center">1</div></div><div id='pcc_reco'><h4 class='li-widget-item'><a href='https://blogs.psychcentral.com/childhood-behavioral/2019/12/are-you-psychologically-abusive-to-your-children-without-realizing-it/'>Are You Psychologically Abusive to Your Children Without Realizing It? </a></h4></div></div><div id="pop-row"><div id="col-num"><div class="img-circle text-center">2</div></div><div id='pcc_reco'><h4 class='li-widget-item'><a href='https://blogs.psychcentral.com/childhood-neglect/2019/12/a-surprising-way-to-protect-yourself-from-your-emotionally-neglectful-parents/'>A Surprising Way to Protect Yourself From Your Emotionally Neglectful Parents</a></h4></div></div><div id="pop-row"><div id="col-num"><div class="img-circle text-center">3</div></div><div id='pcc_reco'><h4 class='li-widget-item'><a href='https://pro.psychcentral.com/recovery-expert/2019/12/common-traits-of-narcissists/'>Common Traits of Narcissists</a></h4></div></div><div id="pop-row"><div id="col-num"><div class="img-circle text-center">4</div></div><div id='pcc_reco'><h4 class='li-widget-item'><a href='https://psychcentral.com/news/2019/12/16/women-who-survive-domestic-abuse-face-double-the-risk-of-long-term-illnesses/152412.html'>Women Who Survive Domestic Abuse Face Double the Risk of Long-Term Illnesses</a></h4></div></div></div></div> <br /><aside class="widget"><div id="jadsq" style="margin:0 auto;text-align:center;"><div id="vhdfp_300x250_D_ATF_1"></div> <br class="clear" /></div></aside> <br /><div align="center"><div id="newtools"> <script>var pfHeaderImgUrl = '//d18xeipe1243h6.cloudfront.net/pc0518.png';var pfHeaderTagline = '';var pfdisableClickToDel = 1;var pfHideImages = 0;var pfImageDisplayStyle = 'block';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfBtVersion='2';(function(){var js,pf;pf=document.createElement('script');pf.type='text/javascript';pf.src='//cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(pf)})();</script><a href="https://www.printfriendly.com" style="color:#6D9F00;text-decoration:none;" class="printfriendly" onclick="window.print();return false;" title="Printer Friendly and PDF"><img style="border:none;-webkit-box-shadow:none;box-shadow:none;" src="//cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png" alt="Print Friendly and PDF" /></a></div></div><div id="bluebox" style="clear:both;height:112px;margin:0 0 0 20px; width:260px;"><div style="margin:-5px 0 0 0;height:80px;background:none;"><form action="//dir.psychcentral.com/search/" class="w2dc-content w2dc-search-form w2dc-search-form-submit " id="w2dc-search-form-7336" data-id="7336" data-scroll-to="listings"><input type="hidden" name="w2dc_action" value="search" /><input type="hidden" name="controller" value="listings_controller" /><input type="hidden" name="include_categories_children" value="1" /><input type="hidden" name="categories" value="0" /><input type="hidden" name="categories" id="selected_tax[7834]" class="selected_tax_w2dc-category" value="0"><input type="hidden" name="categories_text" id="selected_tax_text[7834]" class="selected_tax_text_w2dc-category" value=""><input type="hidden" name="what_search" value="" /><input type="hidden" name="location_id" id="selected_tax[272]" class="selected_tax_w2dc-location" value="0"><input type="hidden" name="location_id_text" id="selected_tax_text[272]" class="selected_tax_text_w2dc-location" value=""><table border="0" cellspacing="0" cellpadding="0"><tr><td align="left"> <h7 style="font-size:125%;"><strong>Find a Therapist</strong></h7><br /> <small>Enter ZIP or postal code</small></p> <input style="width:80px;" value="ZIP Code" onFocus="clearField(this);" name="address" type="text" size="8" /> <input type="hidden" name="radius" value="35" /> <input type="submit" value="Go" name="button" /></td></tr></table></form></div></div><br /><br /><aside class="widget"><div id="jadsq2" style="margin:0 auto;text-align:center;"><div id="vhdfp_300x250_D_BTF_1"></div></div><div id="jadsq2-closer"></div></aside><style type="text/css">#su18f input[type=text]{width:250px!important;font-size:110%}</style><form id="su18f" action="//psychcentral.us1.list-manage.com/subscribe/post?u=4067d0c4623bc1525f5851621&amp;id=c648d0eafd" method="post" class="subbox" name="subscribeform" target="_blank" novalidate><div id="boxytitle">Join Over 225,000 Subscribers<br />to Our Weekly Newsletter</div> <input type="hidden" name="u" value="4067d0c4623bc1525f5851621" /> <input type="hidden" name="id" value="c648d0eafd" /> <input type="hidden" name="SIGNUP" id="SIGNUP" value="website" /> <input class="sbt2" type="text" name="MERGE0" id="MERGE0" value="email address" maxlength="120" onFocus="clearField(this);" size="14" /> <input type="hidden" id="MERGE3" name="MERGE3" value="Not specified" /> <input type="hidden" name="EMAILTYPE" id="EMAILTYPE_HTML" value="html" /> <br /><input type=submit name="subscribe" value="Subscribe"></form><br /></div></div> <br clear="both" /><div style="margin:120px 0 0 0;"><p>&nbsp;</p></div><br clear="all"><div id="jadblockbottom"><div id="adblockbottom"><div id="ggbo"><div id="vhdfp_728x90_D_BTF_1"></div></div></div></div><br clear='all' /><br /></div></div></div><footer id="colophon" class="footer-top"><div class="ftop"><div class="inner-wrap"><div class="clear">&nbsp;</div><div class="footer-widgets-wrapper"><div class="footer-widgets-area clearfix"><div class="footer-box tg-one-fourth tg-column-odd"><section id="text-7" class="widget widget_text"><div class="textwidget"> <a href="//psychcentral.com/">Home</a><br /> <a href="//psychcentral.com/about/">About Us</a><br /> <a href="//psychcentral.com/about/advertising/">Advertise with Us</a><br /> <a href="//psychcentral.com/about/feedback/">Contact Us</a><br /></div></section></div><div class="footer-box tg-one-fourth tg-column-even"><section id="text-4" class="widget widget_text"><div class="textwidget"> <a href="//psychcentral.com/about/privacy/">Privacy Policy</a><br /> <a href="//psychcentral.com/about/editorial-policy/">Editorial Policy</a><br /> <a href="//psychcentral.com/about/terms/">Terms of Use</a><br /> <a href="//psychcentral.com/about/disclaimer/">Disclaimer</a><br /> <a href="//psychcentral.com/about/disclaimer/#adchoices">Ad Choices</a><br /></div></section></div><div class="footer-box tg-one-fourth tg-after-two-blocks-clearfix tg-column-odd"><section id="text-5" class="widget widget_text"><div class="textwidget"> <strong>Support Groups</strong><br /> <a href="//psychcentralforums.com/">Forums</a><br /> <a href="//www.neurotalk.org/">NeuroTalk</a><br /> <br /><a href="//psychcentral.com/lib/common-hotline-phone-numbers/"><strong>Crisis Helplines</strong></a><br /></div></section></div><div class="footer-box tg-one-fourth tg-one-fourth-last tg-column-even"><section id="text-6" class="widget widget_text"><div class="textwidget"> <strong>Psych Central Network</strong><br /> <a href="//pro.psychcentral.com/">Psych Central <strong>Professional</strong></a><br /> <a href="//allpsych.com/">AllPsych</a><br /> <a href="//nepsy.com/"><em>New England Psychologist</em></a><br /> <a href="//sanity.psychcentral.com/">Sanity Score</a><br /> <a href="//psychcentralreviews.com/">Psych Central <strong>Reviews</strong></a><br /></div></section></div></div></div><style type="text/css">.copyright{font-size:80%!important;font-family:verdana,arial,sans-serif}.footer-left2{float:left;margin:0 20px 0 10px}.footer-left3{float:left;margin:0 20px}.footer-left4{float:left;margin:0 10px}.logo-footer{-webkit-filter:brightness(112%);filter:brightness(112%)}.hon-code{-webkit-filter:brightness(85%);filter:brightness(85%)}</style><div class="footer-bottom clearfix"><div class="copyright-info copyright"><div class="footer-left2"> <a href="//psychcentral.com/"><img class="logo-footer" src="//g.psychcentral.com/pc0518.png" width="226" height="65" alt="Psych Central" border="0" /></a></div><div class="footer-left4"><div class="footer-left"> Copyright &copy; 1995-2019 Psych Central. All rights reserved. <br />Site last updated: 23 Dec 2019<br />Handcrafted with pride in historic Massachusetts.</div><div class="footer-left"><p style="padding:5px 0 0 0;">Psych Central does not provide medical or psychological advice, diagnosis or treatment. <a href="//psychcentral.com/about/disclaimer/">Learn more</a>.</p></div></div><div class="footer-left3"> <a href="https://www.healthonnet.org/HONcode/Conduct.html?HONConduct594541" target="newwin" rel="nofollow"><img class="hon-code" src="//g.psychcentral.com/core/HONConduct594541_2018.gif" width="49" height="72" alt="HONCode compliant" border="0" /></a></div></div></div></footer> <script type="text/javascript">var overwrite_callback = function(resp) {
    var els = document.querySelectorAll(
      'h4.li-widget-item');
    var template = document.querySelector(
      '#recommended-item-template').innerHTML;
    for (var i = 0;
         i < els.length && i < resp.items.length;
         ++i) {
         els[i].innerHTML = $p('render', template, resp.items[i]);
         // Basically Mustache.render(template, resp.items[i]);
    }
   $p('track', {
       elements: document.querySelectorAll('h4.li-widget-item'), // track LI recommendations
       name: 'popular17',
       source: 'LI',
       opts: {}    // Optional parameters to track with each event.
                         // If the corresponding 'register' call had optional
                         // fields, exactly those fields MUST be present here.
                    }
           );

}
// Register call to fetch recommendations.
// Apply the overwrite callback.
$p('register', {
     max:4,
     widget:'popular17',
     callback:overwrite_callback,
     opts: {_rule:'nodiscuss_test', 'keywords':'depression'}
               }
);
// Executes the registered call.
$p('fetch');</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=psychcentral" async="async"></script> <script src="//d18xeipe1243h6.cloudfront.net/core/pcajs0022.js" type="text/javascript" defer></script> <script type='text/javascript'>/* <![CDATA[ */ var megamenu = {"timeout":"300","interval":"100"}; /* ]]> */</script> <script type='text/javascript' src='//d18xeipe1243h6.cloudfront.net/core/maxmegamenu.js' defer></script> <script type='text/javascript' src='//psychcentral.com/find-x234/wp-content/plugins/megamenu-pro/assets/public.js' defer></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76068-1', 'auto');
  ga('send', 'pageview');
  ga('clientTracker.send', 'pageview');</script> <script type="text/javascript">var _qevents = _qevents || [];
  (function() {
   var elem = document.createElement('script');
   elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")
               + ".quantserve.com/quant.js";
   elem.async = true;
   elem.type = "text/javascript";
   var scpt = document.getElementsByTagName('script')[0];
   scpt.parentNode.insertBefore(elem, scpt);  
  })();</script> <script type="text/javascript">_qevents.push( { qacct:"p-1bEHV9_dJ8pro"} );</script> <noscript><div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-1bEHV9_dJ8pro.gif" height="1" width="1" alt="Quantcast"/></div> </noscript> <script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=5d1b0c03-382b-4d6d-bc14-933794f14e88"></script> <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25274269",
   options: {
      url_append:"comscorekw=mental health"
   }
  });

  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="//b.scorecardresearch.com/p?c1=2&c2=25274269&cv=2.0&cj=1" /> </noscript></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-angle-up"></i></a></div><div style="display:none"></div> <script type="text/javascript">var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setCookieDomain", "*.blogs.psychcentral.com"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://imgt.psychcentral.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var ucdn=(('https:' == document.location.protocol) ? 'https://g.psychcentral.com/js/' : 'http://g.psychcentral.com/js/');
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=ucdn+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script> <script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js' defer></script> <script type='text/javascript' src='//g6.psychcentral.com/news/wp-content/themes/ample/js/theme-custom.js' defer></script> <script type='text/javascript' src='//g6.psychcentral.com/news/wp-content/themes/ample/js/navigation.js' defer></script> <script type='text/javascript' src='//stats.wp.com/e-201952.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'111842359',post:'152774',tz:'-5',srv:'psychcentral.com'} ]);
	_stq.push([ 'clickTrackerInit', '111842359', '152774' ]);</script> <div class="proper-ad-unit ad-sticky"><div id="proper-ad-psychcentral_sticky_1"> <script>propertag.cmd.push(function() { proper_display('psychcentral_sticky_1'); });</script> </div></div></body></html>
