<!DOCTYPE html>     <html lang="en-US" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#" class="no-js"> <head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:700%7COpen+Sans:400,700%7COpen+Sans%3A400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C300%2C300italic%7COpen+Sans+Condensed%3A100%2C200%2C300%2C400%2C600%2C700%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C600italic%2C700italic%2C900italic%7COpen+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese,latin%2Clatin-ext"/><link rel="stylesheet" type="text/css" href="//d18xeipe1243h6.cloudfront.net/core/childstyle006-min.gz.css" media="screen"/><link rel="stylesheet" type="text/css" href="//d18xeipe1243h6.cloudfront.net/core/style036.gz.css" media="screen"/><link rel="stylesheet" href="//i2.pcimg.org/c/dd-multi-col-cats.css" type="text/css" media="screen"/><link rel="stylesheet" type="text/css" href="//d18xeipe1243h6.cloudfront.net/c/pcc_style_004.css" media="all"/><link rel="stylesheet" href="//dri6hp6j35hoh.cloudfront.net/lib/wp-content/cache/min/1/abf176068e1a794dd8fcc67956e92b96.css" data-minify="1"/><link rel="stylesheet" href="//dri6hp6j35hoh.cloudfront.net/lib/wp-content/cache/min/1/1baed026e67e4e074d0f7fe781213da2.css" data-minify="1"/><link rel="stylesheet" href="//dri6hp6j35hoh.cloudfront.net/lib/wp-content/cache/min/1/5896f085b44697cfefca7eff6ec563be.css" data-minify="1"/><link rel="stylesheet" href="//dri6hp6j35hoh.cloudfront.net/lib/wp-content/cache/min/1/6c257bb823a9b7ab54f72e78cc269d88.css" data-minify="1"/><meta charset="UTF-8"/><link rel="profile" href="//gmpg.org/xfn/11"><link rel="icon" href="/favicon.ico" type="image/ico"/><link rel="SHORTCUT ICON" href="/favicon.ico"/> <script type="text/javascript" src="//assets.verticalhealth.net/vhac_pc_cs.min.js"></script> <script type="text/javascript" src="//assets.verticalhealth.net/vhac_pc_as.min.js"></script> <script type="text/javascript">var OAS_sitepage = 'psych-central.com/patient/condition/sex/laws-sausages-and-healthy-marriages/f3e32f4d';
  var OAS_query = 'terms=erectile%20dysfunction&terms=ed&terms=erectile&' + '_RM_HTML_RANDNUM_=' + SPU_rns + OAS_searchterm;</script> <script type="text/javascript" src="//assets.verticalhealth.net/vhac_pc_as2.min.js"></script> <script type="text/javascript">var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type="text/javascript">googletag.cmd.push(function() {
var mappingtop = googletag.sizeMapping().
addSize([3000, 1100], [728, 90]).
build();
var mappingrec1 = googletag.sizeMapping().
addSize([3000, 1100], [[300, 250], [300, 600]]).
build();
var mappingrec2 = googletag.sizeMapping().
addSize([3000, 1100], [300, 250]).
build();
var mappingbottom = googletag.sizeMapping().
addSize([3000, 1100], [728, 90]).
build();
var mappingmobile1 = googletag.sizeMapping().
addSize([300, 250]).
build();
   googletag.defineSlot('/4688/ubm.pro.psychcentral/psychiatry', [728, 90], 'div-gpt-ad-top').setTargeting('pos', ['top']).setTargeting('cat', ['psychiatry', 'psychology']).defineSizeMapping(mappingtop).addService(googletag.pubads());
   googletag.defineSlot('/4688/ubm.pro.psychcentral/psychiatry', [[300, 250], [300, 600]], 'div-gpt-ad-rec1').setTargeting('pos', ['rec1']).setTargeting('cat', ['psychiatry', 'psychology']).defineSizeMapping(mappingrec1).addService(googletag.pubads());
   googletag.defineSlot('/4688/ubm.pro.psychcentral/psychiatry', [300, 250], 'div-gpt-ad-rec2').setTargeting('pos', ['rec2']).setTargeting('cat', ['psychiatry', 'psychology']).defineSizeMapping(mappingrec2).addService(googletag.pubads());
   googletag.defineSlot('/4688/ubm.pro.psychcentral/psychiatry', [728, 90], 'div-gpt-ad-bottom').setTargeting('pos', ['bottom']).setTargeting('cat', ['psychiatry', 'psychology']).defineSizeMapping(mappingbottom).addService(googletag.pubads());
   googletag.defineSlot('/4688/ubm.pro.psychcentral/psychiatry', [300, 250], 'div-gpt-ad-mobile1').setTargeting('pos', ['mobile1']).setTargeting('cat', ['psychiatry', 'psychology']).defineSizeMapping(mappingmobile1).addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
  googletag.enableServices();
 });</script> <script type="text/javascript">// 
    var OA_source = 'adwin';
//</script><script type="text/javascript" src="//d18xeipe1243h6.cloudfront.net/c/spc.js"></script> <script type="text/javascript">(function(w,d,s,p,v,e,r) {w['$igniter_var']=v;w[v]=w[v]||function(){(w[v].q=w[v].q||[]).push(
arguments)};w[v].l=1*new Date();e=d.createElement(s),r=d.getElementsByTagName(s)[0];e.async=1;
e.src=p+'?ts='+(+new Date()/3600000|0);
r.parentNode.insertBefore(e,r)})(window,document,'script','//cdn.petametrics.com/3kufsuel1gmsmd62.js','$p');
var customConfig = {
    disableCustomWidget:true
}
$p("init", "3kufsuel1gmsmd62", {config: customConfig});
$p("send", "pageview");</script> <script type="application/mustache" id="recommended-item-template"><div class='pcc_reco'>
    <h4><a href='{{url}}'>{{title}}</a></h4>
  </div></script> <script async src="//imgo.psychcentral.com/www/delivery/asyncjs.php"></script> <link rel="canonical" href="//psychcentral.com/lib/laws-sausages-and-healthy-marriages/"/><title>Laws, Sausages, and Healthy Marriages | Psych Central</title><meta name="description" content="One sweltering afternoon, a dear friend of mine and his wife were having a heated argument. Their temperaments, much like the temperature, rose well beyond"/><meta name="keywords" content="arguing,communication,divorce,flaws,intimacy,marital bliss,marriage,resentment,self discovery,unconditional love,vulnerability"/><meta property="og:title" content="Laws, Sausages, and Healthy Marriages | Psych Central"/><meta property="og:type" content="article"/><meta property="og:url" content="https://psychcentral.com/lib/laws-sausages-and-healthy-marriages/"/><meta property="og:image" content="https://i2.pcimg.org/bb/psychcentral-2015-07.jpg"/><meta property="og:image:width" content="560"/><meta property="og:image:height" content="373"/><meta property="og:site_name" content="Psych Central"/><meta property="fb:admins" content="10156536464380481"/><meta property="fb:app_id" content="122386177775099"/><meta property="og:description" content="One sweltering afternoon, a dear friend of mine and his wife were having a heated argument. Their temperaments, much like the temperature, rose well beyond their comfort so they decided to pause their fight and &quot;cool off&quot; on their porch. The much-needed quiet accompanied a gentle breeze and gave my friend the freedom to think clearly. In his refreshed state he began to chuckle. &quot;What are you laughing at?&quot; his wife queried. &quot;I get it honey&quot; he replied between chortles. &quot;You get nothing&quot; she retorted. &quot;No, no, honey, I get it. You expose me. When I&#039;m sad, when I&#039;m angry, when I&#039;m hurt, you expose me for who I am. And because you expose me, you are my growth.&quot; As a psychologist I have often joked with the couples I work with that you never want to see how three things are made: laws, sausages, and healthy marriages. Marriage is the process of being exposed for who we really are. It is the slow peeling of the masks we believe make us attractive leaving us with the blemishes, scabs, and"/><meta property="article:tag" content="arguing"/><meta property="article:tag" content="communication"/><meta property="article:tag" content="divorce"/><meta property="article:tag" content="flaws"/><meta property="article:tag" content="intimacy"/><meta property="article:tag" content="marital bliss"/><meta property="article:tag" content="marriage"/><meta property="article:tag" content="resentment"/><meta property="article:tag" content="self discovery"/><meta property="article:tag" content="unconditional love"/><meta property="article:tag" content="vulnerability"/><meta property="article:published_time" content="2017-08-14T09:00:36Z"/><meta property="article:modified_time" content="2017-08-13T17:17:10Z"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@psychcentral"/><meta name="twitter:domain" content="psychcentral.com"/><meta name="twitter:title" content="Laws, Sausages, and Healthy Marriages | Psych Central"/><meta name="twitter:description" content="One sweltering afternoon, a dear friend of mine and his wife were having a heated argument. Their temperaments, much like the temperature, rose well beyond their comfort so they decided to pause their fight and &quot;cool off&quot; on their porch. The much-needed quiet accompanied a gentle breeze and gave my friend the freedom to think clearly. In his refreshed state he began to chuckle. &quot;What are you laughing at?&quot; his wife queried. &quot;I get it honey&quot; he replied between chortles. &quot;You get nothing&quot; she retorted. &quot;No, no, honey, I get it. You expose me. When I&#039;m sad, when I&#039;m angry, when I&#039;m hurt, you expose me for who I am. And because you expose me, you are my growth.&quot; As a psychologist I have often joked with the couples I work with that you never want to see how three things are made: laws, sausages, and healthy marriages. Marriage is the process of being exposed for who we really are. It is the slow peeling of the masks we believe make us attractive leaving us with the blemishes, scabs, and"/><meta name="twitter:image" content="https://i2.pcimg.org/bb/psychcentral-2015-07.jpg"/><meta itemprop="image" content="https://i2.pcimg.org/bb/psychcentral-2015-07.jpg"/><link rel="dns-prefetch" href="//s0.wp.com"/><link rel="dns-prefetch" href="//secure.gravatar.com"/><link rel="dns-prefetch" href="//dri6hp6j35hoh.cloudfront.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//s.w.org"/><link rel="alternate" type="application/rss+xml" title="Psych Central &raquo; Feed" href="//psychcentral.com/lib/feed/"/><link rel="alternate" type="application/rss+xml" title="Psych Central &raquo; Comments Feed" href="//psychcentral.com/lib/comments/feed/"/> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dri6hp6j35hoh.cloudfront.net\/lib\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script> <script type="text/javascript">try{jQuery.noConflict();}catch(e){};</script> <script type="text/javascript" src="//dri6hp6j35hoh.cloudfront.net/lib/wp-includes/js/jquery/jquery-migrate.min.js" defer></script> <script type="text/javascript">/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type="text/javascript" src="//dri6hp6j35hoh.cloudfront.net/lib/wp-content/plugins/jetpack/modules/related-posts/related-posts.js"></script> <script type="text/javascript" src="//dri6hp6j35hoh.cloudfront.net/lib/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js"></script> <link rel="https://api.w.org/" href="//psychcentral.com/lib/wp-json/"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//psychcentral.com/lib/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//psychcentral.com/lib/wp-includes/wlwmanifest.xml"/><link rel="canonical" href="//psychcentral.com/lib/laws-sausages-and-healthy-marriages/"/><link rel="shortlink" href="//wp.me/p7z6JC-d0y"/><link rel="alternate" type="application/json+oembed" href="//psychcentral.com/lib/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpsychcentral.com%2Flib%2Flaws-sausages-and-healthy-marriages%2F"/><link rel="alternate" type="text/xml+oembed" href="//psychcentral.com/lib/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpsychcentral.com%2Flib%2Flaws-sausages-and-healthy-marriages%2F&#038;format=xml"/><style type="text/css">.ai-viewport-3{display:none !important}.ai-viewport-2{display:none !important}.ai-viewport-1{display:inherit !important}.ai-viewport-0{display:none !important}@media (min-width: 768px) and (max-width: 979px){.ai-viewport-1{display:none !important}.ai-viewport-2{display:inherit !important}}@media (max-width: 767px){.ai-viewport-1{display:none !important}.ai-viewport-3{display:inherit !important}}</style><style type="text/css">ol.footnotes
li{list-style-type:decimal}ol.footnotes,p.footnotes{font-size:0.8em;color:#666}</style><link rel="dns-prefetch" href="//v0.wordpress.com"><style type="text/css">img#wpstats{display:none}</style><style type="text/css" media="all">.content,#right-sidebar{}#post-entry div.post-thumb.size-thumbnail{float:left;width:150px}#post-entry article .post-right{margin:0
0 0 170px}</style><style type="text/css" media="screen">.gravatar_recent_comment li, .twitterbox
li{padding:0px;font-size:1.025em;line-height:1.5em}.gravatar_recent_comment
span.author{font-weight:bold}.gravatar_recent_comment
img{width:50px;height:50px;float:left;margin:0
10px 0 0}ul.recent-postcat
li{position:relative;border-bottom:1px solid #EAEAEA;padding:0
0 0.5em !important;margin:0
0 1em !important}ul.recent-postcat li:last-child,ul.item-list li:last-child,.avatar-block li:last-child{border-bottom:none}ul.recent-postcat li .feat-post-meta{margin:0px
0 0 68px}ul.recent-postcat li.has_no_thumb .feat-post-meta{margin:0px}ul.recent-postcat
img{background:white;padding:5px;margin:0px;border:1px
solid #DDD}#custom #right-sidebar ul.recent-postcat li .feat-post-meta .feat-title{margin:0}#custom #right-sidebar ul.recent-postcat li .feat-post-meta .feat-title{width:100%;font-size:1.05em;line-height:1.35em !important;font-weight:bold}ul.recent-postcat li .feat-post-meta
small{font-size:0.85em;padding:0}ul.recent-postcat li .feat-post-meta small .widget-feat-comment{display:none}.bp-searchform{margin:0px;padding:5%;float:left;width:90%;background:white;border:1px
solid #DDD}.bp-searchform
label{display:none}#custom div.medium-thumb{margin:0
0 0.2em;width:99%;overflow:hidden;padding:0
!important;border:0
none !important}#custom div.medium-thumb
p{text-align:center;margin:0;width:100%;padding:0;border:0
none;height:100%;overflow:hidden}#custom div.medium-thumb
img{float:none;border:0
none;max-width:100%;margin:0
!important;padding:0
!important}ul.recent-postcat li.the-sidefeat-thumbnail
img{padding:3px
!important;border:1px
solid #ddd}#custom ul.recent-postcat li.the-sidefeat-thumbnail img:hover{background:white none;padding:3px;border:1px
solid #ccc}ul.recent-postcat li.the-sidefeat-medium .feat-post-meta{margin:0}</style><style type="text/css" media="all">#custom #post-entry{float:right;width:76%}#custom #left-sidebar{padding:10px
0 0;float:left;width:170px!important}#left-sidebar .widget-area aside ul:first-of-type{width:100%;padding:0}#left-sidebar .widget-area aside li a:hover{color:#52C0D4}#left-sidebar h3.widget-title{padding:0% 0% 10px;font-size:1.25em;margin:0px
0px 0.5em;float:left;width:100%;color:#333;text-transform:capitalize;border-bottom:5px solid #52C0D4;background:transparent none;border-radius:0}@media only screen and (max-width:1024px){#custom #post-entry{width:72%}}</style><style type="text/css" media="all">#custom #post-entry{float:right;width:72%}#custom #left-sidebar{padding:10px
0 0;float:left;width:25%}#left-sidebar .widget-area aside ul:first-of-type{width:100%;padding:0}#left-sidebar .widget-area aside li a:hover{color:#52C0D4}#left-sidebar h3.widget-title{padding:0% 0% 10px;font-size:1.25em;margin:0px
0px 0.5em;float:left;width:100%;color:#333;text-transform:capitalize;border-bottom:5px solid #52C0D4;background:transparent none;border-radius:0}</style> <script src="//d18xeipe1243h6.cloudfront.net/c/postratings02.gz.js" type="text/javascript"></script> <style type="text/css">.post-author{line-height:130%}.author{font-size:90%!important;line-height:100%!important}.jp-relatedposts-headline
h3{font-size:150%!important}.jp-relatedposts-headline
em{font-style:normal!important}</style></head><body class="post-template-default single single-post postid-50006 single-format-standard gecko" id="custom"><style type="text/css">#top-navigation .sf-menu li:hover,#top-navigation .sf-menu
ul{background-color:#A99785!important}</style><div id="header_contain"><div id="header2"><div id="logo"><a href="//psychcentral.com/" title="Back to homepage."><img src="//d18xeipe1243h6.cloudfront.net/pc2216.png" height="65" width="226" style="padding:6px 0 0 0;" alt="Psych Central"/></a></div><div id="pcreg"><form method="get" id="search" action="//psychcentral.com/search/"> <input style="border:0;margin:2px 0 0 0;padding:6px 0 0 0;" class="sbt" type="text" onFocus="clearField(this);" size="26" name="q" value="Search term or ZIP code"/><input class="searchButton" type="image" align="absmiddle" style="margin-top:4px;_margin-top:4px" src="//d18xeipe1243h6.cloudfront.net/core/btn_srch13.gif" border="0" alt="Search" value="Search"/></form></div></div></div><nav class="top-nav iegradient effect-1" id="top-navigation" role="navigation"><div class="innerwrap"><ul id="menu-top-menu" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-35 current_page_item no_desc "><a href="//psychcentral.com/">Home</a></li><li id="current" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no_desc   "><a href="//psychcentral.com/disorders/">Conditions</a><ul class="sub-menu"><li id="menu-item-784297" class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a href="//psychcentral.com/disorders/addictions/">Addictions</a></li><li id="menu-item-884297" class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a href="//psychcentral.com/disorders/adhd/">ADHD</a></li><li id="menu-item-894297" class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a href="//psychcentral.com/disorders/anxiety/">Anxiety &amp; Panic</a></li><li id="menu-item-904297" class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a href="//psychcentral.com/lib/an-introduction-to-autism/">Autism</a></li><li id="menu-item-914297" class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a href="//psychcentral.com/disorders/bipolar/">Bipolar</a></li><li id="menu-item-924297" class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a href="//psychcentral.com/disorders/depression/">Depression</a></li><li id="menu-item-934297" class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a href="//psychcentral.com/disorders/eating_disorders/">Eating Disorders</a></li><li id="menu-item-944297" class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a href="//psychcentral.com/disorders/ocd/">OCD</a></li><li id="menu-item-954297" class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a href="//psychcentral.com/lib/category/parenting/">Parenting</a></li><li id="menu-item-964297" class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a href="//psychcentral.com/personality/">Personality</a></li><li id="menu-item-974297" class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a href="//psychcentral.com/psychotherapy/">Psychotherapy</a></li><li id="menu-item-984297" class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a href="//psychcentral.com/disorders/ptsd/">PTSD</a></li><li id="menu-item-994297" class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a href="//psychcentral.com/lib/category/relationships/">Relationships</a></li><li id="menu-item-1004297" class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a href="//psychcentral.com/disorders/schizophrenia/">Schizophrenia</a></li><li id="menu-item-1104297" class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a href="//psychcentral.com/disorders/sleep/">Sleep</a></li><li id="menu-item-1204297" class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a href="//psychcentral.com/stress/">Stress</a></li><li id="menu-item-1304297" class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a href="//psychcentral.com/disorders/">Something Else...</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a href="//psychcentral.com/quizzes/">Quizzes</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a href="//psychcentral.com/news/">News &amp; Experts</a><ul class="sub-menu"><li id="menu-item-984211" class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a href="//psychcentral.com/ask-the-therapist/">Ask the Therapist</a></li><li id="menu-item-984222" class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a href="//blogs.psychcentral.com/">Blogs &amp; Experts</a></li><li id="menu-item-984233" class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a href="//psychcentral.com/news/">Daily News &amp; Research Updates</a></li><li id="menu-item-984243" class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a href="//psychcentral.com/blog/">World of Psychology</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a href="//psychcentral.com/resources/">Research &amp; Resources</a><ul class="sub-menu"><li id="menu-item-412410" class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a href="//psychcentral.com/clinicaltrials/">Find a Clinical Trial</a></li><li id="menu-item-412415" class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a href="//psychcentral.com/encyclopedia/">Encyclopedia of Psychology</a></li><li id="menu-item-412420" class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a href="//psychcentral.com/resources/">Resource Directory</a></li><li id="menu-item-412430" class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a href="https://forums.psychcentral.com/">Forums &amp; Support Groups</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a href="//psychcentral.com/find-help/">Find Help</a><ul class="sub-menu"><li id="menu-item-664220" class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a href="//psychcentral.com/ask-the-therapist/">Ask the Therapist</a></li><li id="menu-item-674234" class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a href="//psychcentral.com/drugs/">Drugs &amp; Medications</a></li><li id="menu-item-684222" class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a href="//psychcentral.com/find-help/">Find a Therapist</a></li><li id="menu-item-694211" class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a href="//psychcentral.com/psychotherapy/">Psychotherapy 101</a></li><li id="menu-item-708124" class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a href="https://forums.psychcentral.com/">Forums &amp; Support Groups</a></li><li id="menu-item-718130" class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a href="//psychcentral.com/quizzes/">Take a Quiz</a></li><li id="menu-item-728132" class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a href="//www3.psychcentral.com/quizzes/mood-tracker/">Mood Tracker</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a href="//pro.psychcentral.com/">Pro</a></li></ul><div id="mobile-nav"><div class="mobile-open"><a class="mobile-open-click" href="#"><i class="fa fa-bars"></i>Menu</a></div><ul id="mobile-menu-wrap"><li><a href="//psychcentral.com/">Home</a><li><a href="//psychcentral.com/disorders/">Conditions</a><li><a href="//psychcentral.com/quizzes/">Quizzes</a><li><a href="//psychcentral.com/ask-the-therapist/">Ask the Therapist</a><li><a href="//psychcentral.com/drugs/">Drugs</a><li><a href="//blogs.psychcentral.com/">Blogs</a><li><a href="//psychcentral.com/news/">News</a><li><a href="//psychcentral.com/clinicaltrials/">Research</a><li><a href="//psychcentral.com/resources/">Resources</a><li><a href="//psychcentral.com/find-help/">Find Help</a><li><a href="//psychcentral.com/psychotherapy/">Psychotherapy 101</a><li><a href="https://forums.psychcentral.com/">Forums &amp; Support Groups</a><li><a href="//pro.psychcentral.com/">Pro</a></ul></div></div></nav><div id="wrapper"><div id="wrapper-main"><div id="bodywrap" class="innerwrap"><div id="bodycontent"><section id="container"><div class="container-wrap"><div id="jadblocktop" align="center"><div id="adtopcenter"><div id="ggbo"><script type="text/javascript">// 
 OAS_RICH(setMobilePos('Top')); 
 //</script></div></div></div><div id="jbreads"><a href="//psychcentral.com/" title="Psych Central Home">Home</a> &raquo; <a href="//psychcentral.com/lib/" title="Mental Health Library">Library</a> &raquo; <a href="//psychcentral.com/lib/category/relationships/" title="Relationships">Relationships</a> &raquo; <a href="//psychcentral.com/sex/" title="Sexuality">Sexuality</a> &raquo; <strong>Laws, Sausages, and Healthy Marriages</strong></div><br clear="all"> <script type="text/javascript">var addthis_share = { url:"https://psychcentral.com/lib/laws-sausages-and-healthy-marriages/", title:"Laws, Sausages, and Healthy Marriages" }</script> <div class="content"><div class="content-inner"><div id="post-entry"><div class="post-entry-inner"><article class="post-single h-entry post-50006 post type-post status-publish format-standard hentry category-divorce category-family category-general category-relationships tag-arguing tag-communication tag-divorce tag-flaws tag-intimacy tag-marital-bliss tag-marriage tag-resentment tag-self-discovery tag-unconditional-love tag-vulnerability has_thumb" id="post-50006"><div class="post-top"><h1 class="post-title entry-title">Laws, Sausages, and Healthy Marriages</h1><div class="post-meta the-icons pmeta-alt"> <span class="post-author vcard h-card"> By <a target="authorwindow" href="https://psychcentral.com/lib/author/matt-varnell/">Matt Varnell, PhD</a><br/> ~ 4 min read </span></div> <br/></div><div class="post-content"><div class="entry-content"><p><span style="font-weight: 400;"><a href="https://dri6hp6j35hoh.cloudfront.net/lib/wp-content/uploads/2010/05/wedding.jpg"><img class="size-full wp-image-3396 alignleft" src="//dri6hp6j35hoh.cloudfront.net/lib/wp-content/uploads/2010/05/wedding.jpg" alt width="200" height="226"/></a>One sweltering afternoon, a dear friend of mine and his wife were having a heated argument. Their temperaments, much like the temperature, rose well beyond their comfort so they decided to pause their fight and “cool off” on their porch. The much-needed quiet accompanied a gentle breeze and gave my friend the freedom to think clearly. In his refreshed state he began to chuckle.</span></p><p>“What are you laughing at?” his wife queried.</p><div align="center"><div id="mj_adblock"><script type="text/javascript">// 
 OAS_RICH(setMobilePos('Right2')); 
 //]]&gt;</script> </div></div><p>“I get it honey” he replied between chortles.</p><p>“You get nothing” she retorted.</p><p>“No, no, honey, I get it. You expose me. When I’m sad, when I’m angry, when I’m hurt, you expose me for who I am. And because you expose me, you are my growth.”</p><p>As a psychologist I have often joked with the couples I work with that you never want to see how three things are made: laws, sausages, and healthy marriages. Marriage is the process of being exposed for who we really are. It is the slow peeling of the masks we believe make us attractive leaving us with the blemishes, scabs, and scars from living. What distinguishes a healthy marriage from an unhealthy marriage is the couples’ ability to experience the pain of being exposed and see it as a path to sincere intimacy.</p><p><span style="font-weight: 400;">All too often, growth in marriage is marred by the pain of exposure. Being exposed in front of a partner, just like being graded in front of a class, is a position of acute vulnerability. In marriage, we may have to admit that we feel like a failure, that we are insufficient, or that we intentionally hurt our partner. Some marriages are unable to experience growth because couples are unwilling to endure the pain of exposure and be honest with who they are. This creates a relational context where spouses get sneaking suspicions about each other and try to expose their partner to confirm their perceived hypocrisy. The exposed individual senses this threat and often covers the perceived flaw with dramatics, lies, or resentment to ensure their hypocrisy remains in the dark. The pain of exposure prevents us from admitting who we really are, stunting and neutering our capacity for intimate relationships. </span></p><p><span style="font-weight: 400;">Because this is a human process, it gets more complex. Not only are we petrified of being exposed for who we really are, but we simultaneously crave to be exposed for who we are. The only thing we want more than keeping ourselves safe from exposure is being exposed to someone who we know truly loves us. This push for intimacy and pull from exposure creates an odd push/pull within our marriages. We want to be reliant on our partners, but desperately to want them to see us as sufficient. We yearn for intimacy, but fear being vulnerable. This swirling of desire and fear further inflames the inherent pain of being exposed, blurring our ability to create closeness. </span></p><div align="center"><div id="mj_adblock"><script type="text/javascript">// 
 OAS_RICH(setMobilePos('x02')); 
 //]]&gt;</script> </div></div><p><span style="font-weight: 400;">Life in marriage, then, begins when we are able to endure the pain of being exposed and transform it into personal and relational growth. Unlike promises found in countless relationship articles, intimacy in marriage cannot be achieved by simply applying six rules or doing 11 things that other healthy marriages do. Rather, closeness in marriage occurs as we are exposed and learn how to love ourselves and our spouses in our exposure. This process, like writing a song, is inherently unique and cannot be predicted or premeditated. I cannot learn to love myself by applying someone else’s marriage rule any more than I can learn math by using someone else’s calculator. I have to do the work to solve the intimate mystery that is myself and my partner so that we can both be fully alive. A healthy marriage is more like embarking upon a great expedition than going on a guided tour, it only begins once we venture into the unknown.</span></p><p><span style="font-weight: 400;">While frustrating, the unknown-ness of this paradigm draws out the most profound aspect of marriage: in loving ourselves and our spouses in our exposure we create more of us. The more I am able to love myself in being vulnerable before my wife, the more I am able to be myself. Healthy marriages are not defined by the couples’ ability to exist peacefully or follow a list of rules, but by the depth in which they are able to discover and experience themselves. When our vulnerability is met with love, we become more of who we are. A healthy marriage, then, is an ongoing revelation of the intimate riddle of personhood. </span></p><p><span style="font-weight: 400;">Suddenly, our pain in marriage is no longer an impingement of personhood but the chiseling away of our insincerity. Each fight and every joy is a unique opportunity for us to become more of ourselves. In pledging our lives to one another, we create the opportunity for us to be exposed, and thus to become. Yet, we often allow the fleeting pain of embarrassment prevent us from embracing our exposure and becoming ourselves. </span><span style="font-weight: 400;">The sad reality of marriage is that it is so, so short. For every marriage, the best case scenario is that we die first, that we can grow intimate over years and not have to endure the pain of missing our spouse. We have, at best, 40 years to uncover our personhood, 40 years to solve the mystery of intimacy.</span></p><p><span style="font-weight: 400;">Because marriage is a process of being exposed, of being revealed for who we truly are, it is one of the most profound prospects for self-discovery. Much too often the pain of exposure blurs our self-perception preventing honesty, and subsequently, intimacy. This leads couples to be bored in their marriages, claiming to be too busy or too tired to actually engage with one another, all the while screaming for an enlivening connection. Couples, in the midst of their push for intimacy and pull from being exposed, never seem to realize that their marriage will only last a short while, that the unique pain their spouse causes creates an equally unique opportunity for self-discovery. Unlike laws or sausages, the messiness of marriage is worth enduring because our lives together are so, so short. Legal declarations will endure but the opportunity for me to be me is limited by my breath. Long after I’m dead people will enjoy savory sausages, but I may only have today to look at my wife and say, “You are my growth.”  </span></p><div id="jp-relatedposts" class="jp-relatedposts"><style type="text/css">.jp-relatedposts-post-title
h4{font-size:150important}</style><h3>Related Articles</h3></div></div></div></article><div class="addthis_sharing_toolbox" data-url="https://psychcentral.com/lib/laws-sausages-and-healthy-marriages/" addthis:url="https://psychcentral.com/lib/laws-sausages-and-healthy-marriages/"></div><div id="author-bio"><style type="text/css">#author-bio #author-description{margin:0
0 0 125px!important;line-height:1.6em;font-size:1em}</style><div id="author-avatar"> <img alt src="//secure.gravatar.com/avatar/c70cdf85e377e03484aedc56ffc9e167?s=100&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/c70cdf85e377e03484aedc56ffc9e167?s=200&amp;d=mm&amp;r=g 2x" class="avatar avatar-100 photo" height="100" width="100"/></div><div id="author-description"><h2>About Matt Varnell, PhD</h2> Matt Varnell is a psychotherapist at The Center for Psychological and Family Services in the Chapel Hill, North Carolina area. Matt does therapy, writes, and gives talks on psychotherapy and mental health. You can contact Matt at 919-408-3212 ex. 27 or <a href="/cdn-cgi/l/email-protection#e18c8095959780938f848d8d918985a1868c80888dcf828e8c"><span class="__cf_email__" data-cfemail="563b37222220372438333a3a263e3216313b373f3a7835393b">[email&#160;protected]</span><script data-cfhash="f9e31" type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a>.<div id="author-link"> <a href="https://psychcentral.com/lib/author/matt-varnell/" rel="author"> View all posts by Matt Varnell, PhD <span class="meta-nav">&rarr;</span></a></div></div></div><div id="wrelated" class="related" style="margin:-20px 0 0 0;"><p><br clear="all"/><div id="whitebox"> <span class="author">Related Content from Our Sponsors</span><br/><div id="rcjsload_8f15be"></div> <script type="text/javascript">(function() {
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=7425&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth);
rcel.async = true;
var rcds = document.getElementById("rcjsload_8f15be"); rcds.appendChild(rcel);
})();</script> </div><br/><br clear="all"/><div id="jrelated"> <a href="https://psychcentral.com/lib/author/matt-varnell/"><em>Read more articles by this author</em></a></li></div></div><div id="apacite"> <strong>APA Reference</strong> <br/> Varnell, M. (2017). Laws, Sausages, and Healthy Marriages. <em>Psych Central</em>.
Retrieved on August 14, 2017, from https://psychcentral.com/lib/laws-sausages-and-healthy-marriages/</div><div class="post-meta the-icons pm-bottom"><blockquote class="reviewp" style="padding:20px 0 10px 40px;"> <img width="145" height="57" style="margin:0 0 0 -50px;" src="//d18xeipe1243h6.cloudfront.net/scireview.gif" alt="Scientifically Reviewed"/><br/> <strong>Last reviewed:</strong> By John M. Grohol, Psy.D. on <span class="dt-updated">13 Aug 2017</span> <br/>Originally published on PsychCentral.com on <span class="dt-published">14 Aug 2017</span>. All rights reserved.</blockquote></div><p>&nbsp;</p><p>&nbsp;</p></div></div><div id="left-sidebar" class="sidebar"><div class="sidebar-inner"><div class="widget-area the-icons"> <aside id="execphp-2" class="widget widget_execphp"><div class="execphpwidget"><div class="col2"><h2>Sexuality &amp; Relationships</h2><ul><li><a href="//psychcentral.com/lib/category/sexuality/"><strong>Sexuality Library</strong></a></li><li><a href="//psychcentral.com/lib/frequently-asked-questions-about-sexuality/">Frequently Asked Questions about Sexuality</a></li><li><a href="//psychcentral.com/lib/an-overview-of-sex-therapy/">An Overview of Sex Therapy</a></li><li><a href="//psychcentral.com/lib/the-top-10-myths-behind-masturbation/">The 10 Myths Behind Masturbation</a></li><li><a href="//psychcentral.com/lib/what-is-sexual-addiction/">What is Sexual Addiction?</a></li><li><a title="Sexual Abuse" href="/sexual-abuse/">Sexual Abuse</a></li><li><strong>Blog:</strong> <a href="//blogs.psychcentral.com/sex/">Sex &amp; Intimacy in the Digital Age</a></li><li><strong>Blog:</strong> <a href="//blogs.psychcentral.com/sex-addiction/">The Impact of Sex Addiction</a></li><li>&nbsp;</li><li><a href="//psychcentral.com/lib/category/relationships/"><strong>Relationships &amp; Love Library</strong></a></li><li><a href="//psychcentral.com/lib/choosing-happiness-in-our-lives-revisited/">Choosing Happiness in Our Lives</a></li><li><a href="//psychcentral.com/lib/10-rules-for-friendly-fighting-for-couples/">10 Rules for Friendly Fighting for Couples</a></li><li><a href="//psychcentral.com/lib/be-my-valentine-an-exercise-to-grow-your-relationship/">An Exercise to Grow Your Relationsihp</a></li><li><strong>Blog:</strong> <a href="//blogs.psychcentral.com/relationships/">Neuroscience &amp; Relationships</a></li><li>&nbsp;</li><li><strong>Quizzes</strong></li><li><a href="//psychcentral.com/quizzes/relationship_quiz.htm">How Strong is Your Relationship?</a></li><li><a href="//psychcentral.com/romancequiz.htm">Romance Attachment Quiz</a></li><li><a href="//psychcentral.com/connectedquiz.htm">Feeling Connected? Quiz</a></li><li><a href="//psychcentral.com/lovequiz.htm">Do I Have a Love, Lust or Loser Relationship?</a></li><li><a href="//psychcentral.com/sexquiz.htm">Sexual Addiction Screening Test</a></li><li><a href="//psychcentral.com/dvquiz.htm">Domestic Violence Screening</a></li><li>&nbsp;</li><li><strong>Ask a Question</strong></li><li><a href="//psychcentral.com/ask-the-therapist/category/relationships/">Ask the Therapist</a></li><li><a href="//answers.psychcentral.com/category/RelationshipsandSex">Ask Others</a></li><li>&nbsp;</li><li><strong>Other Resources</strong></li><li><a href="//psychcentral.com/resources/Relationships/">Relationship Resources</a></li><li><a href="//psychcentral.com/resources/Sexual_and_Gender/">Sexuality and Gender Resources</a></li><li>&nbsp;</li><li><strong>Support Groups</strong></li><li><a href="//forums.psychcentral.com/relationships-communication/">Relationships &amp; Communication</a></li><li><a href="//forums.psychcentral.com/sexual-gender-issues/">Sexuality and Gender Issues</a></li><li>&nbsp;</li></ul><br/></div><br/></div> </aside></div></div></div></div></div><div id="right-sidebar" class="sidebar "><div class="sidebar-inner"><div class="widget-area the-icons"></div><div class="col3"><style type="text/css">#mpop{width:300px!important;box-sizing:border-box}#popular17{width:280px;margin:0;padding:0;box-sizing:border-box}#popular17 .pop-row{display:block;clear:left;padding:0!important;margin:0
-17px!important}#popular17 .img-circle{background:#fff;color:#37ADBF;border:1px
solid #e1e1e1;font-size:1.3em;margin-top:13px;width:33px;height:33px;font-family:arial,sans-serif;padding-top:3px;font-weight:700;display:block;box-sizing:border-box}#popular17
h4{font-size:1.2em;margin:0
5px;font-weight:700;display:block;font-family:arial,sans-serif;-webkit-margin-before:1.33em;-webkit-margin-after:1.33em;-webkit-margin-start:0px;-webkit-margin-end:0px;padding:8px
15px 9px 14px;display:block;box-sizing:border-box}.text-center{text-align:center}.img-circle{border-radius:50%}.col-num,.col-mpop2{float:left;position:relative;min-height:1px;padding:0
2px 0 12px;display:block}.col-num{width:14%}.col-mpop2{width:87%}</style><div id="mpop"><h5>Hot Topics Today</h5><div id="popular17"><div class="pop-row"><div class="col-num"><div class="img-circle text-center">1</div></div><div class="pcc_reco li-widget-item"><h4><a href="https://pro.psychcentral.com/recovery-expert/2017/08/when-your-kids-turn-against-you-in-favor-of-the-narcissistic-parent/">When Your Kids Turn Against You In Favor of the Narcissistic Parent </a></h4></div></div><div class="pop-row"><div class="col-num"><div class="img-circle text-center">2</div></div><div class="pcc_reco li-widget-item"><h4><a href="https://blogs.psychcentral.com/childhood-neglect/2017/08/how-should-i-act-what-should-i-say-how-should-i-be/">How Should I Act? What Should I Say? How Should I Be? </a></h4></div></div><div class="pop-row"><div class="col-num"><div class="img-circle text-center">3</div></div><div class="pcc_reco li-widget-item"><h4><a href="https://pro.psychcentral.com/exhausted-woman/2017/08/gaslighting-how-to-drive-someone-crazy/">Gaslighting: How to Drive Someone Crazy </a></h4></div></div><div class="pop-row"><div class="col-num"><div class="img-circle text-center">4</div></div><div class="pcc_reco li-widget-item"><h4><a href="https://pro.psychcentral.com/exhausted-woman/2017/08/wise-words-for-those-living-with-a-narcissist/">Wise Words for Those Living With a Narcissist </a></h4></div></div><div class="pop-row"><div class="col-num"><div class="img-circle text-center">5</div></div><div class="pcc_reco li-widget-item"><h4><a href="https://blogs.psychcentral.com/narcissism/2017/08/narcissistic-grandma-wounded-daughter-alienated-grandchildren/">Narcissistic Grandma, Wounded Daughter, Alienated Grandchildren </a></h4></div></div></div></div> <br/><aside class="widget"><div id="jadsq"> <script type="text/javascript">// 
 OAS_RICH(setMobilePos('Right1')); 
 //</script> <br class="clear"/></div></aside> <br/><div id="printtools"><ul id="at11"><li id="at_su"><a href="//www.stumbleupon.com/submit?url=https%3A%2F%2Fpsychcentral.com%2Flib%2Flaws-sausages-and-healthy-marriages%2F" rel="nofollow" target="newwin" title="Stumble This"></a></li><li id="at_rd"><a href="//www.reddit.com/submit?url=https%3A%2F%2Fpsychcentral.com%2Flib%2Flaws-sausages-and-healthy-marriages%2F" rel="nofollow" target="newwin" title="Reddit"></a></li><li id="at_pr"><script src="//cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><a rel="nofollow" href="//www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Print an optimized version of this web page"></a></li><li id="at_em"><a onclick="window.open('//www5.psychcentral.com/emailfriend/?referer='+escape(window.location.href),'',
'width=410,height=510');return false;" href="//www5.psychcentral.com/emailfriend/" rel="nofollow" title="Email to a friend"></a></li></ul></div><br/><div class="clear"></div> <br clear="all"/><div><div id="mpop"><h5>Most Popular News</h5><ul><li><a href="http://psychcentral.com/news/2017/08/13/increased-inflammation-in-mothers-affects-fetal-brain-development/124553.html" target="newwin" title="Maternal Inflammation Can Affect Fetal Brain Development "><span style="font-size:140%;">Maternal Inflammation Can Affect Fetal Brain Development </span></a></li><li><a href="http://psychcentral.com/news/2017/08/06/loneliness-epidemic-growing-into-biggest-threat-to-public-health/124226.html" target="newwin" title="Loneliness Epidemic Growing into Biggest Threat to Public Health "><span style="font-size:120%;">Loneliness Epidemic Growing into Biggest Threat to Public Health </span></a></li><li><a href="http://psychcentral.com/news/2017/08/13/new-research-delves-into-what-happens-when-people-hear-voices-others-dont/124547.html" target="newwin" title="Study Probes What Happens When People Hear Voices "><span style="font-size:100%;">Study Probes What Happens When People Hear Voices </span></a></li><li><a href="http://psychcentral.com/news/2017/08/13/imagining-an-actionconsequence-sequence-may-boost-memory/124564.html" target="newwin" title="New Imagination Strategies May Boost Memory "><span style="font-size:100%;">New Imagination Strategies May Boost Memory </span></a></li><li><a href="http://psychcentral.com/news/2017/08/04/age-difference-between-partners-may-become-an-issue-over-time/124194.html" target="newwin" title="Age Difference Between Partners May Become an Issue Over Time "><span style="font-size:100%;">Age Difference Between Partners May Become an Issue Over Time </span></a></li></ul></div></div><br clear="all"/><div id="subscribebox" style="margin:0 0 0 -5px;"><form action="//psychcentral.us1.list-manage.com/subscribe/post?u=4067d0c4623bc1525f5851621&amp;id=c648d0eafd" method="post" class="subbox" name="subscribeform" target="_blank" novalidate><div id="boxytitle">Join Over 195,000 Subscribers<br/>to Our Weekly Newsletter</div> <input type="hidden" name="u" value="4067d0c4623bc1525f5851621"/> <input type="hidden" name="id" value="c648d0eafd"/> <input type="hidden" name="SIGNUP" id="SIGNUP" value="website"/> <input class="sbt2" type="text" name="MERGE0" id="MERGE0" value="email address" maxlength="120" onFocus="clearField(this);" size="14"/> <input type="hidden" id="MERGE3" name="MERGE3" value="Not specified"/> <input type="hidden" name="EMAILTYPE" id="EMAILTYPE_HTML" value="html"/> <input type="submit" name="subscribe" value="Subscribe"></form><br/></div><div id="bluebox" style="clear:both;height:112px;margin:0 0 0 20px; width:260px;"><div style="margin:-5px 0 0 0;height:80px;background:url(//d18xeipe1243h6.cloudfront.net/core/btn-tav-13sm.gif) bottom right no-repeat;"><form action="/therapists/" id="searchForm" method="get"><table border="0" cellspacing="0" cellpadding="0"><tr><td align="left"> <h7 style="font-size:125%;"><strong>Find a Therapist</strong></h7><br/> <small>Enter ZIP or postal code</small></p> <input style="width:80px;" value="ZIP Code" onFocus="clearField(this);" name="zip" type="text" size="8"/> <input type="submit" value="Go" name="button"/> <input type="hidden" name="v" value="348738320480328403287007190054200019174384328042380948320"/></td></tr></table></form></div></div><br/><br/><aside class="widget"><div id="jadsq2"> <script type="text/javascript">// 
 OAS_RICH(setMobilePos('x01')); 
 //</script> <br class="clear"/></div><div id="jadsq2-closer"></div></aside></div></div></div><div style="margin:120px 0 0 0;"><p>&nbsp;</p></div><br clear="all"><div id="jadblockbottom"><div id="adblockbottom"><div id="ggbo"><script type="text/javascript">// 
 OAS_RICH(setMobilePos('Bottom')); 
 //</script> </div></div></div><br clear="all"/><br/></div></section></div></div></div></div><div class="clear">&nbsp;</div><footer class="footer-top"><div class="innerwrap"><div class="ftop"><div class="footer-container-wrap"><div class="fbox"><div class="widget-area the-icons"><aside id="text-2" class="widget widget_text"><div class="textwidget"> <a href="//psychcentral.com/">Home</a><br> <a href="//psychcentral.com/about/">About Us</a><br> <a href="//psychcentral.com/about/disclaimer/#adchoices">Ad Choices</a><br> <a href="//psychcentral.com/about/advertising/">Advertise with Us</a><br> <a href="//psychcentral.com/about/feedback/">Contact Us</a><br></div></aside></div></div><div class="fbox wider-cat"><div class="widget-area the-icons"><aside id="text-3" class="widget widget_text"><div class="textwidget"> <a href="//psychcentral.com/about/privacy/">Privacy Policy</a><br> <a href="//psychcentral.com/about/terms/">Terms of Use</a><br> <a href="//psychcentral.com/about/disclaimer/">Disclaimer/Disclosure</a><br> <a href="//psychcentral.com/rss.htm">Feeds</a><br> <br><a href="//psychcentral.com/lib/common-hotline-phone-numbers/"><strong>Crisis Helplines</strong></a><br></div></aside></div></div><div class="fbox"><div class="widget-area the-icons"><aside id="text-4" class="widget widget_text"><div class="textwidget"> <a href="//psychcentral.com/disorders/adhd/">ADHD</a><br/> <a href="//psychcentral.com/disorders/anxiety/">Anxiety</a><br/> <a href="//psychcentral.com/disorders/bipolar/">Bipolar</a><br/> <a href="//psychcentral.com/disorders/depression/">Depression</a><br/> <a href="//psychcentral.com/disorders/schizophrenia/">Schizophrenia</a><br/> <a href="//psychcentral.com/psychotherapy/">Psychotherapy</a><br/></div></aside></div></div><div class="fbox"><div class="widget-area the-icons"><aside id="text-5" class="widget widget_text"><div class="textwidget"> <a href="//pro.psychcentral.com/">Psych Central <strong>Professional</strong></a> <br/> <a href="//blogs.psychcentral.com/">Psych Central Blogs</a><br/> <a href="//psychcentral.com/news/">Psych Central News</a><br/> <a href="//psychcentral.com/quizzes/">Psychological Tests &amp; Quizzes</a><br/> <a href="//www.sanityscore.com/">Sanity Score</a><br/> <a href="//forums.psychcentral.com/">Forums</a> &#149; <a href="//www.neurotalk.org/">NeuroTalk</a><br/></div></aside></div></div></div></div></div></footer><style type="text/css">.footer-left{font-size:90%!important;font-family:verdana,arial,sans-serif}</style><footer class="footer-bottom"><div class="innerwrap"><div class="fbottom"><div class="footer-left"> Copyright &copy; 1995-2017 Psych Central <br/>Site last updated: 14 Aug 2017<br/>Handcrafted with pride in historic Massachusetts.</div><div class="footer-left"><p>Psych Central does not provide medical, mental illness, or psychological
advice, diagnosis or treatment. <a href="/about/disclaimer/">Learn more</a>.</p></div><div class="footer-right"><div style="width:100%;"><div style="float:left;"> <iframe src="//www.facebook.com/plugins/like.php?app_id=226559924059316&amp;href=http%3A%2F%2Fwww.facebook.com%2Fpsychcentral&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; width:100px; overflow:hidden; height:21px;" allowTransparency="true"></iframe></div><div style="float:left;"> <iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/follow_button.html?screen_name=psychcentral&show_count=true" style="height:20px;width:250px;"></iframe></div><div style="float:left;"> <a href="http://www.youtube.com/user/PsychCentral/" title="Psych Central's YouTube Channel" target="newwin"><img src="//d18xeipe1243h6.cloudfront.net/yt_sub_sm.gif" width="153" height="28" alt="Subscribe to our YouTube Channel" style="margin:-5px 0 0 0!important;padding:0!important;"/></a>.</div></div></p></div></div></div> </footer> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=psychcentral" async="async"></script> <script src="//d18xeipe1243h6.cloudfront.net/c/common0201008.js" type="text/javascript"></script> <script src="//d18xeipe1243h6.cloudfront.net/c/jjjj.js" type="text/javascript"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76068-1', 'auto');
  ga('create', 'UA-6441322-17', 'auto', 'clientTracker');
  ga('send', 'pageview');
  ga('clientTracker.send', 'pageview');</script> <script type="text/javascript">var _qevents = _qevents || [];
  (function() {
   var elem = document.createElement('script');
   elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")
               + ".quantserve.com/quant.js";
   elem.async = true;
   elem.type = "text/javascript";
   var scpt = document.getElementsByTagName('script')[0];
   scpt.parentNode.insertBefore(elem, scpt);  
  })();</script> <script type="text/javascript">_qevents.push( { qacct:"p-1bEHV9_dJ8pro"} );</script> <noscript><div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-1bEHV9_dJ8pro.gif" height="1" width="1" alt="Quantcast"/></div> </noscript> <script type="text/javascript">// Renders the recommendations and overwrites area marked with 'li-widget-item'.
var overwrite_callback = function(resp) {
    var els = document.querySelectorAll(
      '#popular17 > div.li-widget-item');
    var template = document.querySelector(
      '#recommended-item-template').innerHTML;
    for (var i = 0;
         i < els.length && i < resp.items.length;
         ++i) {
         els[i].innerHTML = $p('render', template, resp.items[i]);
         // Basically Mustache.render(template, resp.items[i]);
    }
   $p('track', {
       elements: document.querySelectorAll('#popular17 > div.li-widget-item'
), // track LI recommendations
       name: 'popular17',
       source: 'LI',
       opts: {},    // Optional parameters to track with each event.
                         // If the corresponding 'register' call had optional
                         // fields, exactly those fields MUST be present here.
_debug : true
                    }
           );

}
// Register call to fetch recommendations.
// Apply the overwrite callback.
$p('register', {
                  max: 10,
                  widget: 'popular17',
                  callback: overwrite_callback // You may wish to wrap this inside jQuery or another listener to make sure that the widget you intend to overwrite has actually loaded
               }
);
// Executes the registered call.
$p('fetch');</script> <script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=5d1b0c03-382b-4d6d-bc14-933794f14e88"></script> <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25274269",
   options: {
      url_append:"comscorekw=mental health"
   }
  });

  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="//b.scorecardresearch.com/p?c1=2&c2=25274269&cv=2.0&cj=1" /> </noscript></div><div style="display:none"><div class="grofile-hash-map-c70cdf85e377e03484aedc56ffc9e167"></div></div> <script type="text/javascript">var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.psychcentral.com"]);
  _paq.push(["setDomains", ["*.psychcentral.com/lib"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//imgt.psychcentral.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 104]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script> <script type="text/javascript" src="//s0.wp.com/wp-content/js/devicepx-jetpack.js"></script> <script type="text/javascript">/*  */
var ratingsL10n = {"plugin_url":"https:\/\/psychcentral.com\/lib\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/psychcentral.com\/lib\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://psychcentral.com/lib/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/*  */</script> <script type="text/javascript" src="//dri6hp6j35hoh.cloudfront.net/lib/wp-content/plugins/wp-postratings/js/postratings-js.js"></script> <script type="text/javascript" src="//secure.gravatar.com/js/gprofiles.js"></script> <script type="text/javascript">/*  */
var WPGroHo = {"my_hash":""};
/*  */</script> <script type="text/javascript" src="//dri6hp6j35hoh.cloudfront.net/lib/wp-content/plugins/jetpack/modules/wpgroho.js"></script> <script type="text/javascript" src="//dri6hp6j35hoh.cloudfront.net/lib/wp-includes/js/hoverIntent.min.js"></script> <script type="text/javascript" src="//dri6hp6j35hoh.cloudfront.net/lib/wp-content/themes/mesocolumn/lib/scripts/modernizr/modernizr.js"></script> <script type="text/javascript" src="//dri6hp6j35hoh.cloudfront.net/lib/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/superfish.js"></script> <script type="text/javascript" src="//dri6hp6j35hoh.cloudfront.net/lib/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/supersubs.js"></script> <script type="text/javascript" src="//dri6hp6j35hoh.cloudfront.net/lib/wp-content/themes/mesocolumn/lib/scripts/custom.js"></script> <script type="text/javascript" src="//dri6hp6j35hoh.cloudfront.net/lib/wp-includes/js/wp-embed.min.js"></script> <script type="text/javascript" src="//stats.wp.com/e-201733.js" async defer></script> <script type="text/javascript">_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'111801724',post:'50006',tz:'-4',srv:'psychcentral.com'} ]);
	_stq.push([ 'clickTrackerInit', '111801724', '50006' ]);</script> <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>
